613 résultats trouvés

par 4en1
lun. 09 12 , 2019 14:35
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 456
Vues : 32806

Re: Application « Checkelec »

tu peux aussi constater avec l'appli que les compteurs AH dans paramètres sont bien à 0 :)
par 4en1
lun. 09 12 , 2019 14:34
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 456
Vues : 32806

Re: Application « Checkelec »

et hop tu programmes ta charge à l'heure que tu veux.

une fois finie, tu débranches la voiture de sa prise, tu fais le plein d'eau déminéralisée tout doucement, tu effaces le défaut voyant d'eau et c'est fini :)

tu roules de suite 3 à 5 kms.
par 4en1
lun. 09 12 , 2019 14:31
Forum : PSA "génération 1"
Sujet : Application « Checkelec »
Réponses : 456
Vues : 32806

Re: Application « Checkelec »

hop et idem pour l'appli de steens ;) La procédure écrite n'est pas des mieux rédigée... J'ai plusieurs fois envisagé la ré-écrire pour la diffuser mais n'ai jamais pris le temps... :( Je vais la résumer le plus brièvement possible. 1/ Contact coupé, brancher le boitier. Les témoins clignotent puis ...
par 4en1
lun. 09 12 , 2019 14:18
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Re: Recherche d'un défaut d'isolement Saxo

Eric47, je pense sérieusement que le manque de pêche est bien réel, l'ancien propriétaire avait trouver aussi cette différence comparée à sa 106. Il y a aussi la température, mais en 6 hivers et 5 étés, j'estime qu'il a une grosse perte quand même Le moteur a plus de 131 300 kms et doit être d'origi...
par 4en1
lun. 09 12 , 2019 9:03
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Re: Recherche d'un défaut d'isolement Saxo

:? :? :? Je passe au bac Arr, idem j'ai un tension bien loin de zéro .... :shock: :shock: Je décide de tout remonter car pas le choix demain, il faut prendre la route ! Mise sous tension, lancement de l'appli Checkelec et là le défaut suivant apparait : Isolement : Défaut Fugitif alors qu'avant j'av...
par 4en1
lun. 09 12 , 2019 8:55
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Re: Recherche d'un défaut d'isolement Saxo

Je suis passé aux câbles circuits HT Tous les fusibles et Barrettes de coupure sont enlevés. Les câbles semblent ok avec des valeurs > 200 MOhm. Puis j'ai voulu tester l'isolation entre les bornes + et - de chaque bacs avec toujours pour réf la borne - de la batterie 12 Vdc. Pour le bac inf, à la po...
par 4en1
lun. 09 12 , 2019 8:39
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Re: Recherche d'un défaut d'isolement Saxo

Les valeurs cotés inducteur sont bien plus hautes. Pour les bornes B1 et B2 celles des câbles branchements de la recharge rapide sont 0.539 MOhm les câbles seuls sont à > 200 MOhm Les bornes PH et Neutre > 200 MOhm Je précise que toutes les mesures sont réalisées hors tension HT et hors 12vdc et que...
par 4en1
lun. 09 12 , 2019 8:32
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Re: Recherche d'un défaut d'isolement Saxo

Puis la sortie hacheur.
par 4en1
lun. 09 12 , 2019 8:31
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Re: Recherche d'un défaut d'isolement Saxo

Donc sachant que je pense que le moteur a moins de pêche qu'avant, j'ai refais les mesures sur le circuit moteur. J'ai équipé/vissé la sortie de la soufflette d'un tuyau d'air comprimé en PVC avec raccord rapide. Soufflage à l'air comprimé, plus rien ne sort, il y a le flasque coté différentiel qui ...
par 4en1
lun. 09 12 , 2019 8:25
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Re: Recherche d'un défaut d'isolement Saxo

Oh non pas de nettoyage au karcher, les blocs ont été légèrement essuyés au chiffon.
Travailler au sec oui, au chaud, non à mon grand regret. S'il faut sécher les blocs au sèche-cheveux on n'y va ;)
par 4en1
dim. 08 12 , 2019 14:18
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Re: Recherche d'un défaut d'isolation Saxo

Oui C'est bien du vert de gris, le traitement s'est enlevé. Au brossage, on voit bien le cuivre de la barrette. Tout est à nouveau graissé.
La nourrice est propre, il ne doit pas avoir de fuite.

J'ai refais un campagne de mesure et c'est a peu prêt toujours les mêmes valeurs.
par 4en1
sam. 07 12 , 2019 18:24
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Re: Recherche d'un défaut d'isolation Saxo

sinon quelques autres photos de l'état de bornes des batteries. Les bornes moins sont bien salles, l'état des barrettes n'est plus nickel :( et nickelé partout. Je n'ai pas sorti les blocs un à un. Les tensions sont respectivement à 6.43v, c'est là que l'on voit l'important aussi d'un bon contact av...
par 4en1
sam. 07 12 , 2019 18:11
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Re: Recherche d'un défaut d'isolation Saxo

Après une petite journée accès au coffre supérieur pour inspection et nettoyage. ( je n'ai pas sorti les blocs) Puis dépose du bac inférieur en court de nettoyage. j'ai pris le temps de faire quelques mesures. Visiblement pas de tension entre le LDR batterie et les batteries supérieurs. Les tensions...
par 4en1
sam. 07 12 , 2019 9:17
Forum : PSA "génération 1"
Sujet : A la recherche du défaut permanent d'isolation
Réponses : 18
Vues : 605

Re: A la recherche du défaut permanent d'isolation

Pour suivre la suite, il faut sauter sur le sujet dédié ;)

http://vehiculeselectriques.fr/viewtopi ... 33&t=17279
par 4en1
jeu. 05 12 , 2019 21:51
Forum : PSA "génération 1"
Sujet : Recherche d'un défaut d'isolement Saxo
Réponses : 17
Vues : 130

Recherche d'un défaut d'isolement Saxo

Bonjour, Sur Saxo PH1 à 131 000 kms. Autonomie restant en cette saison autour de 70 kms et 90 km théorique selon l'usage. Le voyant s'allumant de 30% à pas du tout jusqu'à 20%. J'ai un défaut d'isolation qui ne s'affiche de temps en temps mais quand même, une fois au moins par parcourt soit 2 fois p...

Aller à la recherche avancée