13 résultats trouvés

par ecigev
mer. 19 09 , 2018 15:07
Forum : PSA "génération 1"
Sujet : Problème charge 106 + voyant défaut électrique
Réponses : 23
Vues : 1557

Re: probleme charge 106 + voyant defaut électrique

Après des vacances bien passées et l'envie revenue je me repenche sur ma 106 en panne. Voilà où j'en suis: 12V OK mais rien ne ce passe quand je tourne la clé, impossible de lancer une charge. J'ai acheté une interface Bluetooth mais checkelec n'arrive pas à communiquer avec le calculateur, à mon av...
par ecigev
lun. 30 07 , 2018 15:56
Forum : PSA "génération 1"
Sujet : Problème charge 106 + voyant défaut électrique
Réponses : 23
Vues : 1557

Re: probleme charge 106 + voyant defaut électrique

Je n'est pas pu regarder ma voiture ce weekend à cause d'un problème de santé. J'ai bien du 230V qui arrive sur le sagem, pas de problème de ce coté là. En remontant le sagem il me manqué une vis que j'ai remplacé par un boulon pour les 2 cosses + raccordé à gauche sur les barrettes de cuivres, j'ai...
par ecigev
jeu. 26 07 , 2018 19:20
Forum : PSA "génération 1"
Sujet : Problème charge 106 + voyant défaut électrique
Réponses : 23
Vues : 1557

Re: probleme charge 106 + voyant defaut électrique

Bon j'ai tout remonter et la voiture ne veux plus demarer. Le contact mis j'ai le voyant de frein à main, mais en tournant la clé le voyant vert n'apparaît pas, l'econometre ne fonctionne pas non plus. Le 12v fonctionne et j'ai bien du 120V, j'ai essayer de faire une charge mais rien ne se passe. Ap...
par ecigev
mar. 24 07 , 2018 20:34
Forum : PSA "génération 1"
Sujet : Problème charge 106 + voyant défaut électrique
Réponses : 23
Vues : 1557

Re: probleme charge 106 + voyant defaut électrique

bon j'ai trouver ma panne (normalement) cable hs (j'avais vérifié les connectiques qui été ok, la phase est coupée dans le cable). remontage du sagem en cour, j'espère que je ne vais pas créer une autre panne. moralité : commancer par le commencement même si quelqu'un d'autre à mis les pattes dans v...
par ecigev
dim. 22 07 , 2018 17:33
Forum : PSA "génération 1"
Sujet : Problème charge 106 + voyant défaut électrique
Réponses : 23
Vues : 1557

Re: probleme charge 106 + voyant defaut électrique

Bon, je ne sais pas si j'avance dans mon dépannage. Pour rappel le bloc sagem est démonté sur place, je l'ai laissé dans la voiture. Aujourd'hui test du 230V (j'aurai peut etre du commancer par là). Je branche la prise, je ferme la trape et je mesure la tension sur le cable 230V (c'est forcement cel...
par ecigev
sam. 21 07 , 2018 17:34
Forum : PSA "génération 1"
Sujet : Problème charge 106 + voyant défaut électrique
Réponses : 23
Vues : 1557

Re: probleme charge 106 + voyant defaut électrique

Bon, après avoir contacter l'assurance et avoir eu l'expert, il faut que je me débrouille tout seul. Ils me disent d'aller chez Peugeot pour la diagnostiquer, à mes frais, et que si le problème viendrai du carrossier ils prendrais en compte le depannage, sachant qu'il as juste demonter des boulons, ...
par ecigev
jeu. 19 07 , 2018 19:05
Forum : PSA "génération 1"
Sujet : Problème charge 106 + voyant défaut électrique
Réponses : 23
Vues : 1557

Problème charge 106 + voyant défaut électrique

Bonjour à tous, désolé de ne pas écrire souvant mais je trouve en général les reponses sur le forum. Je vous explique mon problème sur ma 106. Après un accident ou je suis rentré dans une voiture, mon carrossier à refait la face avant de ma 106, je met la voiture en charge apres l'avoir recuperer. A...
par ecigev
ven. 04 03 , 2016 22:29
Forum : PSA "génération 1"
Sujet : j'ai une 106 de ma boite
Réponses : 1
Vues : 671

j'ai une 106 de ma boite

Salut à tous après un petit mp de dirk pitt je viens faire un tour sur cle forum. j'ai ma 106, ancienne edf, qui est 1999 et à 27000 au compteur, depuis 3-4 mois, acheté chez AS. j'ai fait 800 km depuis et que du bon. juste un voyant de défaut électrique qui c'est allumé car je n'ai pas respecté la ...
par ecigev
mer. 04 11 , 2015 16:29
Forum : Présentation des membres
Sujet : Bonjour de Cherbourg
Réponses : 16
Vues : 2190

Re: Bonjour de Cherbourg

Non 4 + 4 et des fois en + 4 + 4 le midi :mrgreen: . Plus de 2 roues sur la route ! désolé mais j'ai trop donné, accident de moto avec 2 ans de rééduc :cry: , sinon ça aurais été avec plaisir, je garde ça pour la piste quand le coeur n'en prendra. Et 2km de petite route de campagne où déjà il faut l...
par ecigev
mer. 04 11 , 2015 15:29
Forum : Présentation des membres
Sujet : Bonjour de Cherbourg
Réponses : 16
Vues : 2190

Re: Bonjour de Cherbourg

Je ne compte pas l'utiliser comme ça. Mon trajet sera pour aller au travail soit 4km aller/retour avec un ou deux retour midi par semaine, trajet mixte campagne pas trop roulante et ville. De temps en temps je ferai un peu plus pour aller faire des courses ou autre. Un véhicule récent d'occas entre ...
par ecigev
mer. 04 11 , 2015 14:42
Forum : Présentation des membres
Sujet : Bonjour de Cherbourg
Réponses : 16
Vues : 2190

Re: Bonjour de Cherbourg

Merci pour vos réponse, mais me voila avec un dilemme, j'été contre les renault avec mon mauvais souvenir de R19 mazout. J'ai cru comprendre que les renault élec avaient des problèmes de chargeurs, calculuteur, ou aurte, peut etre que je me trompe et que les psa sont pire. Je n'ai pas trouvé sur le ...
par ecigev
mar. 03 11 , 2015 18:35
Forum : Présentation des membres
Sujet : Bonjour de Cherbourg
Réponses : 16
Vues : 2190

Bonjour de Cherbourg

Bonjour à tous, un petit coucou de Cherbourg. Bon le but ici est de me présenter. Ca fait déjà quelque temps que je regarde du côté des voitures elec mais je n'en avais pas besoin étant donné que j'allais au travail à pied et que j'ai un gros V8 Américain pour le week end (converti à l'e85 pour les ...

Aller à la recherche avancée