311 résultats trouvés

par Eric47
jeu. 09 07 , 2020 8:18
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Bon courage
par Eric47
mer. 08 07 , 2020 8:07
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Désolé si tu as mal pris mes propos, ce n’était pas le but. Je veux juste dire que en « bibliothèque » on trouve les bons renseignements utiles et surs alors que on lit quand même pas mal de bêtises sur le forum. Je suis le premier à avoir fait des boulettes mais pas trop grâce à cette lecture antic...
par Eric47
ven. 03 07 , 2020 7:40
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Décidément…
Je te conseille de bien lire le forum surtout à la rubrique « bibliothèque » avant de te lancer dans des essais hasardeux.
par Eric47
mer. 17 06 , 2020 19:24
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Est-ce que ces Sagem sont en bon état ?

Sinon en monter un bon avec les bonnes parties des autres : convertisseur, chargeur, carte hacheur

C’est simple à faire
par Eric47
mar. 16 06 , 2020 22:24
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Bonnes nouvelles !!

Pour les batteries je ne sais pas, perso je ferrai une charge d’initialisation mais il faut demander confirmation à Christophe Arqueyc.
par Eric47
lun. 15 06 , 2020 11:21
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Encore un truc, 5000 kms depuis la dernière mise en eau c’est trop, il faut se limiter à 4000 c’est plus prudent

Désolé pour les réponses décousues
par Eric47
lun. 15 06 , 2020 7:57
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

J’y pense à l’instant, la prise de courant est bonne ? Penses à la tester avec une perceuse ou autre, souvent il arrive qu’elles fondent à l’intérieur avec ces intensités
par Eric47
dim. 14 06 , 2020 10:47
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Bon reprenons les bases du VE première génération vieux de 20 ans Comme son âge l’indique ce ne sont plus des véhicules où on peut rouler avec les yeux fermés Elles ont besoin tout d’abord d’un check-up complet : - démontages des coffres pour tout vérifier, nettoyer les cosses qui s’oxydent, des dur...
par Eric47
dim. 14 06 , 2020 5:09
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Pour commencer, prends les tensions de chaque coffre au multimètre et divise par le nombre de batteries : chacune doit avoir la même tension. Cela permettra de voir si le court-circuit ne vient pas de l’une d’entre elles (batterie sèche ou fondue) T’as dernière mise en eau date de quand ? Encore une...
par Eric47
ven. 12 06 , 2020 22:10
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Oui ça vaut le coup d’essayer avec une nouvelle batterie auxiliaire. La 12V est indispensable pour assurer le fonctionnement de l’électronique
par Eric47
jeu. 11 06 , 2020 20:16
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Honnêtement je ne sais pas pour les calculateurs, mais de toute façon ça va fonctionner sauf pour la sonde supplémentaire du Y3000 qui ne sera peut-être pas gérée, ça je ne le sais pas. Oui remonter, faire le niveau et surtout le surveiller une fois le contact mis, il faudra en rajouter. A priori il...
par Eric47
jeu. 11 06 , 2020 7:39
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

Tu remontes le Sagem, vérifie quand même le modèle (Y1000 ou Y3000). Si ce sont des Y1000 peut importe le calculateur. Ne pas oublier de d’abord brancher la 12V (vérifier qu’elle est encore pleine) puis ensuite seulement les batteries de traction Tu branches et tu vérifie l’état de tes batteries ave...
par Eric47
mar. 09 06 , 2020 18:34
Forum : PSA "génération 1"
Sujet : '98 106 Electric
Réponses : 187
Vues : 12521

Re: '98 106 Electric

Il va falloir quand même songer à trouver de nouvelles batteries
par Eric47
lun. 04 05 , 2020 7:14
Forum : PSA "génération 1"
Sujet : 106 en panne
Réponses : 57
Vues : 1708

Re: 106 en panne

La carte hacheur, un examen visuel suffit, tu verras vite si il y a des composants ou circuit imprimé brûlés
Pas de stress, c’est simple à démonter
par Eric47
ven. 27 03 , 2020 14:28
Forum : PSA "génération 1"
Sujet : Prise Maréchal
Réponses : 11
Vues : 587

Re: Prise Maréchal

171V sur une 106 ?
8,55V par batterie, ça devient limite

Aller à la recherche avancée