23 résultats trouvés

par FilipeM
jeu. 16 05 , 2019 22:22
Forum : PSA "génération 1"
Sujet : Ventilateur et circuit d'eau ne s'arrete jamais
Réponses : 4
Vues : 221

Re: Ventilateur et circuit d'eau ne s'arrete jamais

Eric47 a écrit :
jeu. 16 05 , 2019 21:11
Pour l'arrêter tu débranches un des fusible des batteries de traction, chez moi ça le fait par période mais heureusement de moins en moins souvent.
Pourquoi ? Mystère...
Oui je fais ça des fois. Mais c'est de pire en pire. :roll:

La batterie 12v est neuve
par FilipeM
jeu. 16 05 , 2019 18:11
Forum : PSA "génération 1"
Sujet : Ventilateur et circuit d'eau ne s'arrete jamais
Réponses : 4
Vues : 221

Ventilateur et circuit d'eau ne s'arrete jamais

bonjour, dans ma 106 le ventilateur du radiateur et le circuit d'eau ne cesse jamais de fonctionné. au début ça s'allumé que de temps en temps. maintenant jour et nuit en fonctionnement :roll: le obd dis que tout va bien. pas de erreur connu ça peut etre un capteur ou quelque chose du genre ? merci
par FilipeM
jeu. 16 05 , 2019 18:07
Forum : PSA "génération 1"
Sujet : Programmation clé peugeot 106
Réponses : 3
Vues : 266

Re: Programmation clé peugeot 106

le récepteur HF est derrière la boite à fusible à gauche du volant :wink: si ta pile télécommande est bien à 3V et que la télécommande fonctionne alors vérifie les soudures du récepteur (sèches) et fait nous des photos stp :wink: j'ai mis une nouvelle pile et le jour d'apres ça fonctionné. je n'ai ...
par FilipeM
lun. 08 04 , 2019 15:58
Forum : PSA "génération 1"
Sujet : Programmation clé peugeot 106
Réponses : 3
Vues : 266

Programmation clé peugeot 106

bonjour. j'ai une cle avec 2 boutons. j'ai changé la pile en pensant que ça venait de la.

j'ai essayé de suivre les instructions dans le manuel d'utilisation. mais je n'ai pas réussi

et je m'aperçoit que j'ai pas le récepteur ir

c'est normal ?
par FilipeM
dim. 07 04 , 2019 9:58
Forum : PSA "génération 1"
Sujet : Probleme 106 electric
Réponses : 10
Vues : 424

Re: Probleme 106 electric

arqueyc a écrit :
dim. 07 04 , 2019 6:59
Tu réponds le 23 mars : moteur ok. Comment l'as-tu testé ?
Le moteur à était complètement démonté et révisé avant. Il y avait aucune raison pour qu'il fonctionne pas.
par FilipeM
sam. 06 04 , 2019 21:13
Forum : PSA "génération 1"
Sujet : Probleme 106 electric
Réponses : 10
Vues : 424

Re: Probleme 106 electric

Les deux tacs que tu entends sont la fermeture et l’ouverture du discontacteur, s’il ne tient pas fermé , c’est que quelque chose le dérange . Tu n’as pas la sécurité de porte conducteur qui déconne a tout hasard? Certaines voitures , si la porte etait ouverte , le discontacteur ne tenait pas encle...
par FilipeM
mer. 27 03 , 2019 0:33
Forum : PSA "génération 1"
Sujet : Probleme 106 electric
Réponses : 10
Vues : 424

Re: Probleme 106 electric

Je viens de changer le hâcheur. Et rien ne change. Le problème est toujours là. Le moteur ne se lance pas. Et toujours aucun défaut dans le obd
par FilipeM
sam. 23 03 , 2019 12:09
Forum : PSA "génération 1"
Sujet : Probleme 106 electric
Réponses : 10
Vues : 424

Re: Probleme 106 electric

le moteur est ok. pas de probleme de ce coté la.

comment je peux tester le hacheur ?

je suis dans le 77 nangis
par FilipeM
ven. 22 03 , 2019 17:56
Forum : PSA "génération 1"
Sujet : Probleme 106 electric
Réponses : 10
Vues : 424

Probleme 106 electric

bonjour. j'ai un probleme avec ma 106. le moteur ne s'enclenche pas. ça fait "tac tac" 2 fois, au lieux d'une seule fois quand je tourne la clé. et ne roule pas du coup. avant quand je changais la batterie auxiliaire la voiture fonctionnait naturellement. jusqu'à l'autre jour. je devais recharger la...
par FilipeM
dim. 13 01 , 2019 22:48
Forum : PSA "génération 1"
Sujet : Capteur vitesse moteur
Réponses : 16
Vues : 638

Re: Capteur vitesse moteur

pour demonter il faut forcement une presse pour roulement?? merci
20190110_173501.jpg
20190110_173505.jpg
par FilipeM
sam. 05 01 , 2019 17:19
Forum : PSA "génération 1"
Sujet : Capteur vitesse moteur
Réponses : 16
Vues : 638

Re: Capteur vitesse moteur

C’est juste que pour remplacer il faut sortir la couronne en bakelite et il a bien raison de sortir le moteur , car dans tous les cas il faut l’ouvrir pour sortir la couronne porte balais . Oui exactement c'est pour ça que j'ai ouvert le moteur. Par contre pour ma couronne porte balaisça existe en ...
par FilipeM
ven. 04 01 , 2019 21:17
Forum : PSA "génération 1"
Sujet : Capteur vitesse moteur
Réponses : 16
Vues : 638

Re: Capteur vitesse moteur

voila le travail de aujourd'hui. démontage du moteur
20190104_114206.jpg
20190104_115001.jpg
20190104_123250.jpg
il est vraiment sale a l'interieur
des avis ?
par FilipeM
jeu. 03 01 , 2019 21:14
Forum : PSA "génération 1"
Sujet : Capteur vitesse moteur
Réponses : 16
Vues : 638

Re: Capteur vitesse moteur

voila ce que je découvre en démontant le bas moteur pour voir les balais.
aa.jpg
je sais pas si le probleme viens de la. mais en tout cas il faut que je répare ça.

ou trouver des pièces de rechange ??
par FilipeM
mar. 01 01 , 2019 16:44
Forum : PSA "génération 1"
Sujet : Probleme 106 electric [moteur traction]
Réponses : 15
Vues : 494

Re: Probleme 106 electric

Problème résolu. Effectivement un faux contact. Maintenant un nouveau problème 😂
par FilipeM
mar. 01 01 , 2019 16:43
Forum : PSA "génération 1"
Sujet : Capteur vitesse moteur
Réponses : 16
Vues : 638

Capteur vitesse moteur

Voila moi avec un nouveau problème 😅 maintenant la voiture n'avance plus.
Le diagnostique me dis que c'est le CAPTEUR VITESSE MOTEUR

quelqu'un à déjà eu se problème ?

Aller à la recherche avancée