79 résultats trouvés

par Lexan42
mer. 26 09 , 2018 8:19
Forum : PSA "génération 1"
Sujet : La loi des séries, loi de Murphy, LEM ou mauvaise utilisation
Réponses : 14
Vues : 655

Re: La loi des séries, loi de Murphy, LEM ou mauvaise utilisation

Aujourd'hui je devrait recevoir mon lève moto, je pensait déplacer la voiture sur des rampes à l'avant (pour demontage plus facile) mais elle ne veut rien savoir "défaut permanent hacheur de traction" ni recharge ni démarrage ; après vérification les blocs sont bons sauf un seul , un simple changeme...
par Lexan42
ven. 21 09 , 2018 11:17
Forum : PSA "génération 1"
Sujet : Adresse Bobinage moteur??
Réponses : 13
Vues : 608

Re: Adresse Bobinage moteur??

Bonjour, ça ne m'est pas arrivé mais à ta place je chercherais un moteur d'occasion ... Parce que bobiner à la machine je pense que plus personne a les réglages et bobiner à la main y en a pour des heures de MO + le prix du cuivre: ca coûte un bras. Travaillant dans les bobinages HT de transfo 20000...
par Lexan42
mer. 19 09 , 2018 13:57
Forum : PSA "génération 1"
Sujet : Compteur km & de vitesse ne répondent pas ?
Réponses : 52
Vues : 1574

Re: compteur km & de vitesse ne répondent pas ?

En tout cas je vois que je ne suis pas le seul à avoir quelques déboires en saxo...
Bon courage :wink:
par Lexan42
mer. 19 09 , 2018 9:32
Forum : PSA "génération 1"
Sujet : Images thermiques de ma SAXO
Réponses : 20
Vues : 1537

Re: Images thermiques de ma SAXO

flir_20180918T220652.jpg
par Lexan42
mar. 18 09 , 2018 22:00
Forum : PSA "génération 1"
Sujet : Images thermiques de ma SAXO
Réponses : 20
Vues : 1537

Re: Images thermiques de ma SAXO

triphase: Ton smartphone fait caméra IR, tu es sûr? Ou c'est juste la fonction nightshot qui existe sur les caméscopes Sony depuis 25 ans et qui fait une image IR proche qui n'a rien de thermique mais résulte de la réflexion d'une lumière IR incidente, naturelle ou artificielle (LED)? Je suis sûr :...
par Lexan42
mar. 18 09 , 2018 21:46
Forum : PSA "génération 1"
Sujet : La loi des séries, loi de Murphy, LEM ou mauvaise utilisation
Réponses : 14
Vues : 655

Re: La loi des séries, loi de Murphy, LEM ou mauvaise utilisation

HPDP: tous les blocs sont en série donc si un élément bloque (résistance importante) le courant passe mal et la tension vue au hacheur est trop faible. si les mesures sur les spagg' sont bonnes sauf un ce n'est probablement que ce bloc. Ouf ! le hacheur n'est peut-être pas mort. Moulino51: Un conse...
par Lexan42
mar. 18 09 , 2018 21:13
Forum : PSA "génération 1"
Sujet : Images thermiques de ma SAXO
Réponses : 20
Vues : 1537

Re: Images thermiques de ma SAXO

En fait sur une FLIR : Il s'agit d'une température infrarouge de surface qui ne corresponds pas à la température de l'air. En plein été pointé sur le ciel on peut avoir du -30°c. J'ai une caméra FLIR integré à mon portable alors en m'amusant avec, je voit vite que les températures ne sont pas fiable...
par Lexan42
mar. 18 09 , 2018 12:02
Forum : PSA "génération 1"
Sujet : La loi des séries, loi de Murphy, LEM ou mauvaise utilisation
Réponses : 14
Vues : 655

La loi des séries, loi de Murphy, LEM ou mauvaise utilisation

Bonjour, je viens vers vous pour vous faire part de ma malchance ou mauvaise utilisation/connaissance (Je n'en sais rien encore). Donc j'ai acheté une saxo fin avril avec monitoring spaghetti déjà fait, webasto radiocommandé au gasoil ,et un bloc en sus (une perle rare semble-t-il). Utilisation majo...
par Lexan42
lun. 30 07 , 2018 17:57
Forum : Tesla Motors
Sujet : Publicité Tesla
Réponses : 3
Vues : 833

Re: Publicité Tesla

C'est bon çà ! :D :D :D
par Lexan42
sam. 28 07 , 2018 15:28
Forum : PSA "génération 1"
Sujet : Décalage Jauge 106 après remise en eau
Réponses : 5
Vues : 1135

Re: Décalage Jauge 106 après remise en eau

En recherchant sur le fofo , je me retrouve sur ce sujet : Je suis presque dans le même cas de figure sur ma saxo : Charge d'égalisation terminée à 95%. Et il est vrai que ces temps-ci, j'ai pas mal biberonné et un élément montre des signes de faiblesse mais j'arrivais quand même à atteindre les 100...
par Lexan42
jeu. 07 06 , 2018 16:05
Forum : PSA "génération 1"
Sujet : [Saxo] De l'eau dans le liquide de refroidissement
Réponses : 6
Vues : 509

Re: [Saxo] De l'eau dans le liquide de refroidissement

autant pour moi pour le stop fuite. Encore des reflexes de thermique :oops:
par Lexan42
sam. 02 06 , 2018 14:27
Forum : PSA "génération 1"
Sujet : [Saxo] De l'eau dans le liquide de refroidissement
Réponses : 6
Vues : 509

Re: [Saxo] De l'eau dans le liquide de refroidissement

Dans ce cas , moi je compléterais avec du produit "stop fuite" comme ça sur un malentendu ça peut fonctionner.
par Lexan42
lun. 28 05 , 2018 21:09
Forum : PSA "génération 1"
Sujet : [Terminé] saxo ou 106 elec pour mariage en Vendée le 9 Juin
Réponses : 2
Vues : 447

Re: recherche saxo ou 106 elec pour mariage en Vendée le 9 J

Désolé je suis trop loin.
Bonne recherche

Aller à la recherche avancée