298 résultats trouvés

par arqueyc
lun. 07 04 , 2008 9:52
Forum : Renault "génération 1"
Sujet : postez ici vos records d'autonomie
Réponses : 83
Vues : 7490

Lorsque vous lisez à l'ordinateur de bord 115Ah ou 98Ah, il ne s'agit pas intrinsèquement du niveau de charge, mais du niveau en Ah de la dernière DECHARGE profonde jusqu'à 87,5V batterie. Si en fin de décharge vous roulez pépère sans tirer de pic de puissance allant chercher d'un coup ces 87,5V, vo...
par arqueyc
mer. 20 02 , 2008 11:27
Forum : PSA "génération 1"
Sujet : Problème : Voyant défault elec. - impossible de démarrer ...
Réponses : 6
Vues : 604

J-Charles, en 2003-2004, il est fort possible que ce soit un Y3000 avec mise en sécurité si pompe HS --> dans ce cas ce ne serait pas trop grave et il faudrait juste changer la pompe par une de Berlingo ou Partner (sans charbons, avec durée de vie doublée...)
par arqueyc
mer. 20 02 , 2008 9:51
Forum : PSA "génération 1"
Sujet : Problème : Voyant défault elec. - impossible de démarrer ...
Réponses : 6
Vues : 604

Possibilité n°1 : pompe à eau HS en charge entraînant surchauffe calculateur Y1000 pendant la charge (l'Y1000 n'a pas de protection contrairement à l'Y3000) ???
par arqueyc
lun. 14 01 , 2008 18:52
Forum : PSA "génération 1"
Sujet : Réchauffement des batteries en hiver
Réponses : 32
Vues : 2133

Incroyable le délire que vous vous tapez sur un problème qui n'existe pas ! :evil: Il existe en Suède et en Norvège des flottes entières de VE Renault ou PSA et nos amis scandinaves n'ont jamais eu de soucis avec le froid... Je pense que nous avons suffisamment de réels problèmes de fiabilité hors b...
par arqueyc
sam. 22 12 , 2007 19:10
Forum : PSA "génération 1"
Sujet : problème freinage récupératif
Réponses : 14
Vues : 891

J'ai changé la carte hâcheur du calculateur et tout refonctionne normalement :)
Aucun défaut visuel sur la carte défaillante.
Sauriez-vous quel composant peut être à l'origine du souci :?:
par arqueyc
mer. 19 12 , 2007 7:35
Forum : PSA "génération 1"
Sujet : problème freinage récupératif
Réponses : 14
Vues : 891

voilà qui est clair et précis. Merci pour ces explications.
par arqueyc
mar. 18 12 , 2007 19:02
Forum : PSA "génération 1"
Sujet : problème freinage récupératif
Réponses : 14
Vues : 891

Le boîtier ELIT me détecte un "défaut fugitif fonction hâcheur de frein".
Je pense donc dans un premier temps faire un échange standard avec un calculateur OK.
Je regarderai le moteur dans un second temps.
Quelqu'un a-t-il déjà eu un message défaut identique ?
par arqueyc
mar. 18 12 , 2007 9:34
Forum : PSA "génération 1"
Sujet : problème freinage récupératif
Réponses : 14
Vues : 891

il s'arrête de fonctionner en-dessous de 30km/h...je repasse alors en roue libre...
par arqueyc
lun. 17 12 , 2007 16:02
Forum : PSA "génération 1"
Sujet : problème freinage récupératif
Réponses : 14
Vues : 891

Précision : le problème n'intervient qu'à faible vitesse. Lorsque je dépasse les 50km/h, j'ai à nouveau du frein moteur ???
par arqueyc
dim. 16 12 , 2007 20:27
Forum : PSA "génération 1"
Sujet : problème freinage récupératif
Réponses : 14
Vues : 891

La voiture a moins de 10000kms et les charbons sont comme neufs...
par arqueyc
dim. 16 12 , 2007 17:14
Forum : PSA "génération 1"
Sujet : problème freinage récupératif
Réponses : 14
Vues : 891

problème freinage récupératif

Je n'ai pas de frein moteur ni de freinage récupératif sur ma Saxo Elec. :cry: Quelqu'un a-t-il déjà fait face au même problème :?: Est-ce une panne du hâcheur, du moteur ou autre :?: Merci d'avance pour votre aide :idea:
par arqueyc
mer. 12 12 , 2007 7:37
Forum : PSA "génération 1"
Sujet : trous accélération 106
Réponses : 93
Vues : 5074

après changement du calculateur Sagem, il faut absolument programmer une charge d'initialisation afin de faire un reset correct de ta jauge.
par arqueyc
ven. 12 10 , 2007 14:17
Forum : Renault "génération 1"
Sujet : Le journal de mes aventures en clio électrique
Réponses : 64
Vues : 4882

roulage Clio Gilsy

Bonjour Gilsy, il faut effectivement ne débrancher l'auto que losque le voyant est fixe. Il est de + préconisé de la faire rouler dans les 5h après la fin de charge. Je précise qu'en conduite souple (démarrage tranquille aux feux et stops, vitesse stabilisée 80 à 90km/h), j'abaissais ma consommation...

Aller à la recherche avancée