J'ai essayé la Voltéis 4x4

Quadricycles Légers et lourds (voiturettes 45km/h et plus, "golfettes", NEV etc.)
Les marques et modèles existants, leurs performances (annoncées et vérifiées) avantages, inconvénients, disponibilités, tarifs etc.

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
gilles-ricaines37
Messages : 1591
Enregistré le : jeu. 21 06 , 2007 17:18
Mes véhicules : Plus rien
Localisation : FR-37-Vouvray

Re: J'ai essayé la Voltéis 4x4

Message par gilles-ricaines37 » ven. 23 11 , 2012 13:02

Top, il ne manque que les logos D Day et la pelle américaine.
Avant, C zéro 2012 avec Canion et Zéro Motorcycle SR 2015
C Zéro, Saxo NiCad, Volta, Scoot'elec et E-Tricks.
Production photo voltaique 3 kwc

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11183
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: J'ai essayé la Voltéis 4x4

Message par moulino51 » ven. 23 11 , 2012 14:43

gilles-ricaines37 a écrit :Top, il ne manque que les logos D Day et la pelle américaine.
Et l'antenne fouet 8)

"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: J'ai essayé la Voltéis 4x4

Message par Citro » sam. 24 11 , 2012 22:10

Moi je verrai plutôt des panneaux solaires sur le toit et le capot...

Les pneus paraissent énormes, ils ne bident pas les performances (tout en faussant le compteur). :?:
L'electricité, c'est LA solution.

casamayou
Messages : 10
Enregistré le : lun. 29 04 , 2019 6:30
Mes véhicules : volteis x4
Localisation : FR-64

Re: J'ai essayé la Voltéis 4x4

Message par casamayou » jeu. 02 05 , 2019 18:26

Je déterre ce post pour ne pas répéter inutilement ce qui a parfaitement été expliqué auparavant.

Mes impressions après deux jours en volteis 4x4.

Sur route : direction précise et douce, bonnes suspensions, freinage correct mais dur (pas d’assistance), vitesse maxi en faux plat montant prise au radar informatif 52 KM/H.

Véhicule très facile à conduire et particulièrement agréable. Contrairement à ce que j’ai pu lire ci dessus, pas de nuisance due au bruit des moteurs. Pour être clair c’est fantastique à comparer à un SSV thermique.

En Tout Terrain: les conditions météo étaient bonnes, terrain sec, montagne raide, pneus routes.

Cette petite volteis a de réelles aptitudes TT. La motricité est très bonne, la garde au sol se révèle correcte pour son dessous plat. Je serais curieux de la comparer avec un Jimny ou un santana une fois équipée de bons pneumatiques.

Les questions que je me pose :

- Comment utiliser ce bouton deux positions lièvre et tortue ? Le mode d’emploi me laisse perplexe : lièvre= performance, tortue= économie et franchissement.

J’avais pu lire dans un article de 2011 que ce bouton enclenchait une démultiplication plus courte. Il n’en n’est rien, il n’enclenche rien de mécanique.
Je pensais donc qu’il pouvait mettre en route le second moteur du deuxième pont. Il n’en n’est rien non plus, la voiture est en 4X4 en permanence.

Les deux effets ressentis sont les suivants : 1 En tortue, les moteurs sont limités dans leur prise de tours/minute. La puissance en début d’accélération est la même dans les deux positions mais est en gros divisée par deux en mode ÉCO dés que l’on monte dans les tours.
2 toujours en mode tordue, l’effet frein moteur est dédoublé. Je suppose qu’il s’agit là d’augmenter l’intensité de l’électricité produite et récupérée.

- En lien avec ce qui précède, l’effet frein moteur augmente avec l’utilisation de la pédale de frein. Je m’explique : je dois freiner en descente car je vais trop vite, je freine et relâche immédiatement la pédale, la voiture continue à ralentir et augmente la production d’électricité récupérée (confirmation à l’écran).

Avez vous une idée du fonctionnement technique de tout cela.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11183
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: J'ai essayé la Voltéis 4x4

Message par moulino51 » jeu. 02 05 , 2019 19:34

Merci pour ton retour,

Pour le freinage régénératif au lâcher de pédale (je la nome "la pédale magique") les VEs en sont équipés et c'est ce qui surprends toujours quand on passe du VTh au VE.
D'ailleurs après utilisation d'un VE, si tu dois repasser sur un VTh, tu as l'impression d'être en roue libre tellement le frein moteur te parait inefficace.

En vitesse de point ça donne quoi :?:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
triphase
Messages : 10286
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: J'ai essayé la Voltéis 4x4

Message par triphase » jeu. 02 05 , 2019 19:41

Lièvre et tortue. Allez on va oser... C'est un peu comparable au mode sport et au mode éco des motos Zero Motorcycles :lol: :lol:

C'est juste une limitation de vitesse ou pas, une plus forte régé ou pas. C'est de la config du contrôleur (ou onduleur) du ou des moteurs.
i-MiEV (surtout pour Mme) 60kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

casamayou
Messages : 10
Enregistré le : lun. 29 04 , 2019 6:30
Mes véhicules : volteis x4
Localisation : FR-64

Re: J'ai essayé la Voltéis 4x4

Message par casamayou » ven. 03 05 , 2019 14:13

En ce qui concerne la vitesse maximum voir plus haut ( 52 km/H).

Sur les deux modes d'utilisation si je comprends bien, tout cela est un pré-réglage électronique. Par contre, l'augmentation de l'efficacité du freinage régénératif ( effet frein moteur ) est lui nécessairement mécanique.En connaissez vous le fonctionnement? Une piste d'explication: la présence de deux moteurs...

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: J'ai essayé la Voltéis 4x4

Message par Citro » ven. 03 05 , 2019 18:18

En général, le freinage régénératif est juste un paramètre du contrôleur moteur. Il n'y a rien de mécanique la dedans.
Peux-tu, stp, nous rappeler la marque et le modèle du (ou des contrôleurs moteur si 2 moteurs).
De mémoire il se trouve sous le pare brise.
L'electricité, c'est LA solution.

Avatar du membre
triphase
Messages : 10286
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: J'ai essayé la Voltéis 4x4

Message par triphase » ven. 03 05 , 2019 19:12

Toutafé, en jouant sur l'intensité et le timing des courants électriques dans les bobinages du moteur on le fait fonctionner en générateur électrique plus ou moins puissant. Je pense que c'est aussi ce qui se fait en permanence dans les éoliennes pour tirer un max de puissance d'un vent donné (bon là on joue aussi sur le pas des pales). Ça doit être un peu comme le MPPT des convertisseurs solaires. Mais je m'égare!
i-MiEV (surtout pour Mme) 60kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

casamayou
Messages : 10
Enregistré le : lun. 29 04 , 2019 6:30
Mes véhicules : volteis x4
Localisation : FR-64

Re: J'ai essayé la Voltéis 4x4

Message par casamayou » lun. 06 05 , 2019 6:09

Un grand merci à vous de prendre du temps pour répondre.

Pour la marque du controleur, je vous dis ça cette semaine, si je le trouve...

casamayou
Messages : 10
Enregistré le : lun. 29 04 , 2019 6:30
Mes véhicules : volteis x4
Localisation : FR-64

Re: J'ai essayé la Voltéis 4x4

Message par casamayou » jeu. 09 05 , 2019 10:04

Capture d’écran 2019-05-09 à 10.40.07.png
j'envoie la copie du manuel plutôt que de démonter les caches.
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: J'ai essayé la Voltéis 4x4

Message par Citro » sam. 11 05 , 2019 5:37

C'est un contrôleur SEVCON, une valeur sûre.
Le chargeur IES, quoique français n'a pas cette réputation...
L'electricité, c'est LA solution.

casamayou
Messages : 10
Enregistré le : lun. 29 04 , 2019 6:30
Mes véhicules : volteis x4
Localisation : FR-64

Re: J'ai essayé la Voltéis 4x4

Message par casamayou » mar. 06 08 , 2019 5:38

Je voulais vous faire un petit résumé après 250 ou 300 kms. La voiture a seulement été équipée de 4 pneus TT absolument nécessaires dans mes montagnes.

Ressenti : pour être simple, je me régale. Très peu de bruit, il est enfin possible de se parler en roulant contrairement au SSV que j’avais précédemment. Très agréable à conduire tant au niveau suspensions que direction. Vitesse max de l’ordre de 60 KM/H, accélération surprenante entre 0 et 30 KM/H. Très efficace en TT du moins sans trop de déclivité.

C’est mon premier tout électrique, je suis bleuffé.


Quelques mauvaises surprises :

-sécurité sonore et voyant allumé pour surchauffe des batteries dés que l’on tire dessus en particulier en col. Solution pour l’instant, laisser refroidir ; à terme installer des ventilateurs comme dans la version 2. A noter, que lors d’une mise en charge immédiate après utilisation, l’écran de contrôle divise les batteries en 2 racks ; seul l’un des deux est chaud.

-des démarrages parfois délicats : contact et dés l’accélération, perte de contact avec les variateurs (affichage écran). Solution : éteindre et remettre le contact. C’est plus énervant qu’autre chose.

-plus ennuyeux pour mon utilisation : en très forte pente en TT, lors des démarrages, les roues avants patinent, les AR ne tournent pas. Pas de solution pour l’instant à ce manque de puissance à l’AR. Cela ressemble à une de-synchronisation des variateurs. Néanmoins, accélérer à fond ne change rien. J’ai envie d’inverser les variateurs pour faire un essai.
(J’ai bien entendu vérifié le fonctionnement de l’AR, que j’ai réussi à faire patiner en conditions extrêmes).

Je suis preneur de toutes vos idées.

Mickmccroad
Messages : 69
Enregistré le : mar. 15 11 , 2016 20:21
Mes véhicules : Outlander Phev Instyle, Smart Roadster, Mia 12kwh L carbone
Localisation : Haute savoie Thonon les bains

Re: J'ai essayé la Voltéis 4x4

Message par Mickmccroad » mar. 06 08 , 2019 14:19

Je pense que je souci vient juste du poids et du transfert de poids

Si la puissance est reparti en 50/50 entre l’avant et l’arrière, déjà à la base il y a plus de poids sur l’essieu arrière que sur celui de devant donc plus dur de faire patiner les roues arrière comparé à celle de devant.
Et si tu te trouves en monté, le transfert des masses fait que le poids se déplace sur l’arrière

Je pense que si tu fait le même démarrage dans la côte raide mais en marche arrière, les roues arrière vont patiner mais pas celle de devant

Avatar du membre
romelec
Messages : 1943
Enregistré le : mar. 05 06 , 2007 1:31
Mes véhicules : Vélo de ville électrifié
Localisation : FR-13-Aubagne
Contact :

Re: J'ai essayé la Voltéis 4x4

Message par romelec » mar. 06 08 , 2019 15:19

Hello,
Voilà quelques idées pour tes problèmes, mais j'ai pas de solution:

surchauffe:
Est-ce que les 2 packs sont physiquement séparés ?
Sauf apport de chaleur externe c'est pas logique que leur température soit différente.

démarrages parfois délicats:
Sevcon et la gestion d'erreur... dès qu'il y a un pet de travers il se met en erreur
Regardes peut-être le contacteur d'accélérateur, il doit être actionné (ou relâche) avant que la valeur du potentiomètre ne change.
Si tu peux voir le contrôleur, regardes si la LED clignote et donnes le nombre de flashs qu'elle fait, ça peut aider.

démarrage en côte:
Il faudrait augmenter le couple maxi au démarrage mais je ne sais pas comment ça se règle, ces contrôleurs sont très compliqués à programmer.
J'ai le même problème sur mon quad et de mémoire le Twizzy n'a pas non plus une grosse accélération en départ arrêté.

N'inverses surtout pas les contrôleurs c'est le meilleur moyen de créer encore plus de problèmes, ils programmés/calibrés pour un moteur en particulier.

Répondre

Retourner vers « Quadricycles »