Chargeur Schneider evlink probleme

Les dernières technologies, vos réalisations, expériences et questions en la matière.

Modérateurs : Remdo, man3515, moulino51

Répondre
erwan50
Messages : 73
Enregistré le : ven. 15 03 , 2013 16:04
Localisation : MANCHE

Chargeur Schneider evlink probleme

Message par erwan50 » lun. 07 10 , 2019 6:45

Bonjour

Depuis quelques jour j ai un souci avec mon chargeur 7kw et mes leaf . La charge se lance mais s arrête au bout de 5 minutes . J ai le voyant problème de charge sur le tableau de bord des voiture mais Le chargeur lui est voyant normal vert. Si je rebranche la voiture immédiatement là charge se lance . J ai changé le câble et testé avec la deuxième voiture même problème.
Si quelqu un à une idée . Le chargeur a 4 ans

Merci d avance

Erwan
actuelles Leaf acenta 24 kw 2017 70000 km ,Leaf acenta 2016 30kw 98000 Km
bettle 2l 189000 Km, ne roule plus depuis juin 2015
ex leaf acenta 14/17 Leaf tekna 13/16 Leaf1 13/14 , 2 ION en 10/12.

Avatar du membre
triphase
Messages : 11254
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: Chargeur Schneider evlink probleme

Message par triphase » lun. 07 10 , 2019 7:40

Quand tu dis chargeur, tu parles de ta wallbox, c'est ça? C'est pas un chargeur, juste un contacteur, avec communication simpliste intégrée. Pourrais-tu (chépa si c'est possible) ouvrir la WB et regarder les contacteurs, disjoncteurs etc qui sont dedans, si cela a tendance à chauffer lorsque la charge commence (thermomètre IR à défaut de caméra thermique), ou pire si ça fume? Mais au préalable vérifier le serrage de toutes les connexions qui passent phase et neutre ce sera p'tet suffisant.
i-MiEV (surtout pour Mme) 60kkm, (4 roues) ; anciennement: C-Zero (3,5 années 50kkm).
Quest (bolide à pédales sans moteur), (3 roues)
Zero S de 2014, (2 roues)
Mavic Mini (4 rotors)

erwan50
Messages : 73
Enregistré le : ven. 15 03 , 2013 16:04
Localisation : MANCHE

Re: Chargeur Schneider evlink probleme

Message par erwan50 » lun. 07 10 , 2019 7:50

Oui j’en parlais wallbox . Ok je vais vérifier l état intérieur
actuelles Leaf acenta 24 kw 2017 70000 km ,Leaf acenta 2016 30kw 98000 Km
bettle 2l 189000 Km, ne roule plus depuis juin 2015
ex leaf acenta 14/17 Leaf tekna 13/16 Leaf1 13/14 , 2 ION en 10/12.

erwan50
Messages : 73
Enregistré le : ven. 15 03 , 2013 16:04
Localisation : MANCHE

Re: Chargeur Schneider evlink probleme

Message par erwan50 » lun. 13 01 , 2020 15:23

Bonjour

J ai un petit peu avancé. J ai démonté la wallbox et tout resserré . Le problème persiste avec les deux câbles que j’ai . Il faut que, je relance plusieurs fois là charge pour que cela marche. Elle se lance et puis s arrête au bout de quelques minutes . Surtout quand il fait humide

Cependant nouveauté un des Câbles ne marche plus même si les bornes en ville . La voiture se mets à flashe des 3 lumières en même temps .

Si quelqu un une idée je suis preneur car là j’en ne vois pas
actuelles Leaf acenta 24 kw 2017 70000 km ,Leaf acenta 2016 30kw 98000 Km
bettle 2l 189000 Km, ne roule plus depuis juin 2015
ex leaf acenta 14/17 Leaf tekna 13/16 Leaf1 13/14 , 2 ION en 10/12.

Avatar du membre
faradohm
Messages : 3703
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Chargeur Schneider evlink probleme

Message par faradohm » lun. 13 01 , 2020 15:36

çà sent le défaut d'isolement,
ou du moins une légère fuite.
faits toi un cordon d'essai coté wallbox, avec le leurre des 2 résistances,
avec une fiche ou une simple ampoule 220 en guise de charge et visu...
Il n'y a de nouveau que ce qui a été oublié...

Répondre

Retourner vers « Batteries et Chargeurs »