E-Vivacity, problème de bouton de demarrage

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Répondre
Essyad
Messages : 2
Enregistré le : mar. 11 02 , 2020 13:33
Mes véhicules : Peugeot e-vivacity

E-Vivacity, problème de bouton de demarrage

Message par Essyad » mar. 11 02 , 2020 22:04

Dysfonctionnement surprenant depuis 2 jours sur mon e- Vivacity: le bouton de démarrage est inopérant! Plus précisément, il est possible d’avoir un fonctionnement correct du scooter ( initialisation, choix de la vitesse, roulage) en maintenant ENFONCÉ le bouton de démarrage ( et donc avec le bruit du Klaxon piéton...). Des qu’on le relâche, tout s’arrête...

Quelqu’un a déjà rencontré ce problème ? Et mieux encore, aurait une piste pour le résoudre ?
2006-2017 Scootelec 40’000km
2016-2020 3 x e-Vivacity 25’000, 11’000, 8’000 km

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7734
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: E-Vivacity, problème de bouton de demarrage

Message par Remdo » mer. 12 02 , 2020 8:36

Jamais confronté à ce problème. Probablement de l'oxydation au niveau des contacts de ce bouton (?).
Une rapide présentation au passage serait la bienvenue :wink:
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen »
BiblioTech scoot'elec
BiblioTech e-vivacity
En scooter électrique depuis 2001

Essyad
Messages : 2
Enregistré le : mar. 11 02 , 2020 13:33
Mes véhicules : Peugeot e-vivacity

Re: E-Vivacity, problème de bouton de demarrage

Message par Essyad » mer. 12 02 , 2020 8:44

Merci du retour! Et dans ce cas, comment procéder? (Désolé, tout à toujours bien fonctionné jusqu’à maintenant et je ne me suis jamais intéressé à démonter ces engins)
2006-2017 Scootelec 40’000km
2016-2020 3 x e-Vivacity 25’000, 11’000, 8’000 km

BAX
Messages : 213
Enregistré le : sam. 24 11 , 2007 17:21
Mes véhicules : Zoé, 3 e-vivacity
Localisation : FR-59-Lille

Re: E-Vivacity, problème de bouton de demarrage

Message par BAX » jeu. 21 05 , 2020 22:00

J'arrive un peu tard, mais ton problème est toujours d'actualité ?
Objectif 60.000km !!!

spattex
Messages : 41
Enregistré le : lun. 27 04 , 2020 21:09
Mes véhicules : peugeot E-vivacity
Localisation : NL-31-Eindhoven

Re: E-Vivacity, problème de bouton de demarrage

Message par spattex » sam. 23 05 , 2020 18:15

S'il y a un problème de connexion avec le connecteur sur le côté droit sous le siège de copain, c'est ce qui se passe ce que vous décrivez. Vérifiez la traction et la déconnexion du connecteur et après la reconnexion. Il s'agit de la carte mère du scooter, toutes les communications ne se réalisent que sur canbus.

Répondre

Retourner vers « Peugeot scooters »