Coupure brutale en roulant en S'E

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Répondre
Bono
Messages : 16
Enregistré le : lun. 24 08 , 2015 8:36
Mes véhicules : Peugeot scootelec

Coupure brutale en roulant en S'E

Message par Bono » dim. 01 11 , 2015 22:23

Bonjour pascal

j'ai rencontré les mêmes problèmes que toi , ces derniers mois avec le scoot ( baisse d'autonomie - baisse de puissance - coupure ) et hier - coupure totale d'alimentation , en roulant : plus du tout d' energie - j'ai du pousser jusqu'à la maison .
As tu une idée de ce qui a pu se passer ?
A part le fusible de 5 A sur le coté , y en a t il d'autres ?
Si c'était les batteries, l'energie aurait baissé progressivement ?
Qu'est ce qui a pu "lacher" pour qu'il n'y ait plus du tout de contact ?
Merci de tes éventuelles idées
françois eure et loir

dirk pitt
Messages : 4086
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Autonomie plus que limitée

Message par dirk pitt » lun. 02 11 , 2015 6:19

@bono,
il faut que tu nous en dises plus pour pouvoir t'aider
tu dis coupure totale mais est ce que les voyants sont allumés
est-ce que si tu redemarre le scoot il repart legerement en V1, etc
ensuite, je le repete comme en debut de ce sujet, il faut mesurer les tensions individuelles pendant la charge, notamment au moment du passage en charge 5A
Image
cliquez ma signature

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7618
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Coupure brutale en roulant

Message par Remdo » lun. 02 11 , 2015 8:22

Sujet divisé à partir de celui ci pour ne pas mélanger les problèmes.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Bono
Messages : 16
Enregistré le : lun. 24 08 , 2015 8:36
Mes véhicules : Peugeot scootelec

Re: Coupure brutale en roulant

Message par Bono » lun. 02 11 , 2015 19:35

Bonsoir dirk
Plus aucun voyants d'allumés - plus de klaxon, plus de bip pour le code - ni cligno - ni lumière ....
En branchant sur le secteur EDF , le voyant charge ( orange picto:prise electrique ) s'allume et il y a un bip , mais le ventilo ne se met pas en route ,( sauf quand je met la lumière ou que je freine !!! )
A partir du contacteur (clé) rien ne s'allume - ni klaxon , ni lumière , ni voyants.
Je ne sais pas où se trouve le fusible 200A pour verifier s'il est OK
J'ai démonté les carters plastiques , je n'ai pas vu de fils de débranchés ou sectionnés, mais c'est pas trop visible dans les faisceaux .
Bref , je sèche
Qui a une idée "lumineuse" pour mon scoot qui n'en a plus ?
bono

scootoujours
Messages : 213
Enregistré le : mer. 21 05 , 2008 10:33
Localisation : 19100 brive - scootelec 98+smart ed

Re: Coupure brutale en roulant

Message par scootoujours » mer. 04 11 , 2015 9:36

cela ressemble fortement a un problème d' UCE des fois en mettant plusieurs fois le contact ça redémarre.en tout cas ça vaut la peine de démonter l'UCE pour vérifier.
scootelec

Bono
Messages : 16
Enregistré le : lun. 24 08 , 2015 8:36
Mes véhicules : Peugeot scootelec

Re: Coupure brutale en roulant

Message par Bono » sam. 14 11 , 2015 19:38

Bonsoir
Panne diagnostiquée : c'était le fusible de 200 A qui avait laché .... j'ai eu du mal à trouver où il etait .... après , le volt mètre de pascal a fait son travail ( pascal faut que tu m'apprennes à m'en servir )
Merci à tous pour vos réponses et vos pistes de recherche
C'est super que ce site existe
Merci
U2

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: Coupure brutale en roulant

Message par Citro » mer. 18 11 , 2015 13:17

Désolé de n'avoir pas vu ton message plus tôt, j'aurais commencé par là, c'est un grand classique. :?

Comment as-tu réparé: remplacement du fusible ou réparation par soudure à l'étain de la patte qui a lâché. :?:

Sur mon scoot, j'ai acheté et posé la même bride (avec ses 2 vis) que celle qui maintient les 2 blocs cote à cote par les tétines "de refroidissement liquide" à l'opposé du fusible.
:idea:
Ainsi ce n'est plus le fusible qui joue le rôle de la bride et il ne risque plus de lâcher. :mrgreen:
L'electricité, c'est LA solution.

Bono
Messages : 16
Enregistré le : lun. 24 08 , 2015 8:36
Mes véhicules : Peugeot scootelec

reglage frein arriere scoot elec

Message par Bono » mer. 02 12 , 2015 18:24

Bonjour à tous

je voudrais savoir si vous rencontrez la mème difficulté que moi et si vous avez trouvé des solutions : Lorsque je donne un tour à la tringle pour resserrer le frein arrière et diminuer la course du levier , celle-ci (la tringle ) se redesserre ( reprend sa position de départ) dès que j'actionne la poignée- impossible de resserrer le frein . Faut il mettre un écrou nil stop ? je n'ai pas démonté le carter pour regarder comment c'était "en amont " de l'écrou .
Merci pour vos conseils
U2

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: Coupure brutale en roulant en S'E

Message par Citro » jeu. 03 12 , 2015 18:40

Je ne comprends pas ton problème. :o

L'écrou est spécial et sa face d'appui est concave afin de se caler sur le guide passage de tringle.
ecrou-m6x100-de-reglage-de-frein-a-tambour-honda.jpg
Guide passage de tringle de frein AR à tambour.jpg
Le réglage s'effectue par demi tours complets. Il est de fait indéréglable...
A moins d'avoir perdu l'écrou ou/et le ressort de maintient qui cale l'écrou contre le guide passage de tringle et de l'avoir remplacé par un écrou non conforme... :roll:
tige de frein à tambour.jpg
PS: On est hors sujet dans ce topic, et la création d'un topic dédié est la règle pour tout problème spécifique... :roll: :wink:
Rappel principes fondamentaux d'un forum thématique
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
L'electricité, c'est LA solution.

Bono
Messages : 16
Enregistré le : lun. 24 08 , 2015 8:36
Mes véhicules : Peugeot scootelec

reglage frein arriere scoot elec

Message par Bono » sam. 05 12 , 2015 14:41

Merci citro

je n'ai pas perdu l'écrou concave , mais lorsque je donne un tours pour resserer la course du levier avant ( le freinage arrière est mou , voir dangereux car ça commence à freiner en bout de course ( et le frein avant bloque d'un coup ) l'écrou "refait en arriere ,le tour et reprend sa position , impossible de le maintenir sérré . J'ai essayé de mettre un contre écrou , mais ça ne change rien .
je vais démonter pour voir plus clair .
Merci

dirk pitt
Messages : 4086
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Coupure brutale en roulant en S'E

Message par dirk pitt » sam. 05 12 , 2015 17:48

c'est la tige filetée qui tourne, il faut que tu la tiennes avec une pince pendant que tu serres l'écrou
Image
cliquez ma signature

Répondre

Retourner vers « Peugeot scooters »