[réglé] Scootelec aucun voyant allumé : fusible batteries

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

[réglé] Scootelec aucun voyant allumé : fusible batteries

Message par Remdo » lun. 04 10 , 2004 8:21

Bonjour à tous
:(
ce matin je suis parti comme d'habitude avec mon scoot'elec, sans me poser de question. Arrivé place d'Italie plus rien : toutes les lumiéres s'éteignent et plus de force motrice...
J'ai tout de suite pensé qu'à cause des pavés la clé s'était désengagée (c déjà arrivé une ou 2 fois). Mais ce coup ci : non. PLus rien de rien en coupant le contact et en le remettant.
J'ai donc poussé jusque chez moi (les concessionnaires ont la bonne idée de fermer le lundi, ou j'ai plutot la bonne idée de tomber en panne un lundi). J'ai essayé de le brancher sur le secteur : toujours rien.....

Merci de me faire part de votre expérience, sinon il va falloir que je trouve un moyen pour l'emmener avenue de la grande armée (12km) pour le dépanner (mais c'est promis, je ne pousse plus !!!! han !)

Remdo

PS: juin 2001, 12800 km, jamais de problème ...
Modifié en dernier par Remdo le mar. 05 10 , 2004 22:35, modifié 1 fois.

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9759
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » lun. 04 10 , 2004 20:41

Désolé de l'apprendre, çà ressemble toutefois à une panne connue et sans gravité:

le bon vieux fusible batteries qui lache.

il est situé entre les deux batteries arrières et enlevé sur cette photo:

Image

Pas besoin de tout enlever, juste le cache plastique sous la selle.
il coute 27 euros chez peugeot.

Image


j'ai mis un fusible de 150A industriel en stock chez moi au lieu du 200A d'origine et çà fonctionne depuis 1 mois comme çà (2mn de lime ronde pour que çà rentre en largeur...)

Si tu as un magasin de fournitures électrique industrielle, ils ont peut-être de quoi te dépanner à un prix nettement plus bas que Peugeot, apporte leur le fusible, c'est un Ferraz, marque très connue.

à+
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » mar. 05 10 , 2004 16:02

:o :!: :?:

Je vais remplacer le fusible ce soir (je passe chez peugeot en acheter un n'ayant rien trouver ailleurs, toujours 27 euros...). Grace à georicou et Philippe tout devrait bien ce passer.

Cependant j'aimerais savoir comment un fusible peut lacher comme ça. Y a-t-il un processus de vieillissement ou est-ce un problème ailleurs ?
Le technicien de Peugeot (très aimable av. de la grande armée, au passage) m'a dit que c'était soit ce fusible soit l'UCE et que dans ce dernier cas ça ferait très mal (env 1000 euros). Il m'a parlé aussi d'un autre fusible de 5 A. C'est la première fois que j'en entends parler mais je n'ai pas bien compris si c'était sur les modèles dernières génération ou sur tous les scoot'elec.

Je vous tiens au courant

Remdo
Modifié en dernier par Remdo le mar. 05 10 , 2004 22:43, modifié 1 fois.

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9759
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » mar. 05 10 , 2004 21:17

On pourrait l'expliquer comme çà:

Un fusible est une résistance de très faible valeur qui s'échauffe rapidement et fond à partir d'une certaine valeur de température (et donc courant)
Donc le passage de courant important "détruit" un peu de matière à chaque fois jusqu'à ce que la valeur de claquage du fusible soit trop réduite pour l'usage qu'on en fait.

Le fusible de 5A est situé sous la selle coté gauche et protège les "accessoires" que sont les feux, klaxon, clignotants.

Il est sur tous les modèles (le mien est de 1995)

Si l'ECU grille autant trouver un autre scootelec d'occas. et/ou m'envoyer l'ECU, il m'arrive de faire des ...miracles :D

à+
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Le problème venait bien du fusible 200 A

Message par Remdo » mar. 05 10 , 2004 22:40

:lol: :D :lol: :D

Merci à Philippe et Georicou qui m'ont bien guidé : leur diagnostique s'est avéré bon et leurs préconisations efficaces.
Le fusible 200 A avait bien laché. Moins d'une heure pour décapoter un peu, débrancher le + de la batterie, changer le fusible, remettre la selle avec son système de verrouillage (en fait c'est le plus dur !) et recapoter tout ça.
Longue vie au forum

Bonne route à tous

Remdo

philippe
Messages : 19
Enregistré le : dim. 06 02 , 2005 13:54
Localisation : Marseille

Chacun son tour !

Message par philippe » jeu. 17 02 , 2005 17:09

Et voila, me voila également en panne complète !
Sans doute le fameux fusible !
Coup de fil au concessionnaire. Evidemment pas en stock, il l'aura mercredi prochain, une petite semaine quoi !
Pas mal pour Marseille, la 2ème ville de France !
Philippe

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9759
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » jeu. 17 02 , 2005 18:59

si tu as besoin de ton scooter en attendant:
Tu prends du fil cuivre de 2,5mm rigide (fil électrique dénudé), 4 rondelles larges avec trou de 6 mm.

tu déposes le cache sous la selle.
tu enlèves les 2 écrous de tes batteries, tu déposes le fusible, tu places 1 rondelle sur chaque boulon, tu fais 2 tours autour des boulons batteries avec le fil de cuivre çà fait 4 brins (2 de chaque coté des boulons)

j'ai oublié 25A sous 230V çà fait 5800W, si on applique la règle de 4 entre le courant alternatif et le continu çà ferait 230/4= 60V 25A soit 1500W de point de fusion
le scootelec c'est 20V sous 200A soit 4000W donc
tu peux mettre 3 brins pour être précis, 4 c'est plus sûr !

Mais il vaut mieux éviter d'appliquer la règle des charpentiers de Marine (faut 5 cm d'épaisseur j'en mets 10) en matière de fusible :D

A mes heures perdues il faudra que je teste si c'est une solution de remplacement au cher fusible Peugeot tiens...

tu mets les deux autres rondelles par dessus et tu sers raisonnablement (pas trop fort)
ne remet pas les fixations du cache sous la selle (le mien roule comme çà depuis toujours), sauf si tu veux redémonter pour mettre le bon fusible...quand il sera là....

te voilà reparti, bonne route.

à+
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

philippe
Messages : 19
Enregistré le : dim. 06 02 , 2005 13:54
Localisation : Marseille

Réparation

Message par philippe » dim. 20 02 , 2005 16:09

Ca marche !
Génial ! Pas évident tout de même !
Pour les rondelles, il faut qu'elles aient un trou de 8mm. Je n'en avais pas, alors je n'en ai pas mis du tout.
J'ai préféré enlever le cache babord plutôt que d'opérer par en haut, les écrous étaient très serrés et j'ai eu peur de toucher les cables sous tension.
Mais, bon, l'opération s'est bien passé grâce à tes conseils éclairés.
Philippe (de Marseille)

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9759
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » dim. 20 02 , 2005 19:25

8 mm, 6 mm, on est pas à 2 mm près :D

En tout cas heureux d'apprendre qu'un scootelec est sur la route à nouveau.

Pour travailler sur un VE il faut avoir des outils isolés, les miens sont recouverts de scootch électricien de manière à ne pas pouvoir provoquer de court-circuit.

à+
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9759
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » lun. 21 02 , 2005 19:02

Bon comme je le pensai, le cuivre nu n'est pas une solution à long terme, il s'oxyde très rapidement (vert de gris) et il faudrait l'étamer pour éviter le phénomène.
Ca reste donc une solution de dépannage pour éviter d'être à pied :wink:
à+
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » sam. 09 12 , 2006 12:04

Un peu plus de 2 ans après avoir changé le fusible, voilà qu'il me refait le même cinéma :cry: :cry: . Donc je passe chez Pijot cet après midi : pour un remplacement demain et une totale disponibilité lundi matin 8) .
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9759
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » sam. 09 12 , 2006 12:34

Sur les premiers scootelec le fusible était de 180A et le dernier fusible que j'ai acheté était en 200A, peut-être que celui que tu as est un 180A ?

Sinon il faut acheter une référence de 250A standard, qui fera le même travail de protection mais devrait durer beaucoup plus longtemps...

problème je doute que peugeot te donne le choix mais regarde chez radiospares par exemple.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » sam. 09 12 , 2006 12:41

Merci pour l'indication Philippe, mais je ne veux pas rester bloquer donc je vais voir chez Pijot (la drnière fois c'était déjà du 200 A) cet après midi. La conduite à 2 altère-t-elle plus vite le fusible ? Il est vrai que les 2 années qui viennent de passer je suis assez souvent avec une passagère... Va falloir qu'ellle fasse un régime, non ?
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9759
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Message par vehiculeselectriques » sam. 09 12 , 2006 12:50

oui toute surconsommation de courant réduit la durée de vie du fusible, pour ce qui est du régime...tu assumes tout seul ce que tu dis à ta passagère hein :lol:

Tu peux te dépanner avec du fil de cuivre voir plus haut.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7606
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Message par Remdo » sam. 09 12 , 2006 12:57

tu les avais acheté finalement chez Ferraz ? Sinon, lequel dans cette liste pourrait faire l'affaire ? (j'suis vraiment nul en élec, si si !!)
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Répondre

Retourner vers « Peugeot scooters »