Clio : panne de chargeur

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

pdelagrange
Messages : 3056
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Re: Clio : panne de chargeur

Message par pdelagrange » mer. 10 10 , 2018 23:43

Je m'y remets (4 ans plus tard, la honte, j'ai payé plus d'assurance qu'un chargeur) pour pouvoir rouler en attendant de réparer le Kangoo.
J'en suis au remontage mais je m'y perds dans les vis:
- les 3 tête fendue extra-longues vont sur le ressort de pression au centre, pas de doute
- les 3 petites tête fendue vont sur les entretoises, ok, vu sur les photos
- après les torx 10 j'en ai 9 longues (10mm) et plein de courtes (8mm). Bizarrement il y a des longues pleines de suie (donc intérieur ?) et d'autres rouillées (donc couvercle ?), mais j'ai mis soigneusement 8 petites à part (donc couvercle !?)
Est-ce que quelqu'un a noté quelles vis vont où ?

pdelagrange
Messages : 3056
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Re: Clio : panne de chargeur

Message par pdelagrange » mer. 10 10 , 2018 23:52

Au fait: j'avais reçu des offres d'échantillon (gratuit) pour les noyaux magnétiques, mais on me demandait un compte DHL ou équivalent, ce que je n'ai pas... avis aux amateurs.

pdelagrange
Messages : 3056
Enregistré le : jeu. 30 03 , 2006 11:11
Localisation : FR-35-RENNES / Clio elec, Kangoo Electri'cité, 5 Scoot'elec en panne, 1 Scoot'elec ok

Re: Clio : panne de chargeur

Message par pdelagrange » jeu. 11 10 , 2018 21:26

Bon j'ai trouvé : sur une photo qui date de l'ouverture, il y a une vis rouillée à l'intérieur (côté connexions secteur) !
Donc les longues c'est pour la carte mère. Mais il en faut 10 :? . J'ai dû en prendre une longue par erreur pour le capot du transfo, je suis bon pour aller la chercher... grr.
IMG_8028.JPG
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Répondre

Retourner vers « Renault "génération 1" »