CEVE cramé .....

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
Rémy
Messages : 8704
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: CEVE cramé .....

Message par Rémy » mer. 07 11 , 2018 8:36

CHEVREUSE a écrit :
mar. 06 11 , 2018 21:02
Je pense qu'on peut encore trouver des CEVE. Ils brûlent quand même rarement comme cela !
J'en ai deux qui trainent dans mon garage...
Un en état de marche (virginisé par Alain avant d'être remisé) et un avec les transistors du CVS explosés (mais la voiture roulait et chargeait encore).

Avatar du membre
faradohm
Messages : 3159
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: CEVE cramé .....

Message par faradohm » mer. 07 11 , 2018 13:16

tiens , voyez vous çà...! :shock:
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 2172
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: CEVE cramé .....

Message par man3515 » lun. 07 01 , 2019 16:24

J'arrive après la guerre mais... des news ?

d@f
Messages : 411
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

Re: CEVE cramé .....

Message par d@f » mar. 08 01 , 2019 9:35

32 000km en voiture elec depuis septembre 2017 :D

Répondre

Retourner vers « Renault "génération 1" »