Halte au feu

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Répondre
Avatar du membre
faradohm
Messages : 3086
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Halte au feu

Message par faradohm » ven. 01 02 , 2019 10:48

ou , y en a marre :roll:
certains vont rigoler, bah oui quand tout va bien

roulage un peu plus que d'habitude , mais sans excès,30% et 25kms restants
constat arrivé au domicile ventilation de bacs en fonctionnement...
bizarre par 5°C extérieur...mettons...
je regarde diag embarqué 24 AV 24 AR...
je vais je reviens au kangoo, et là je sens le roussi...
doute sur le matériel transporté...non , çà vient bien dessous,
et plus précisément bac AR...
retour au diag RF 55000 flottant , comme le temps du reste...

retour 1 heure plus tard, ventilation arrêtée,
relevé RF 655350 au taquet....
mise en charge pour sniffer le bac AR... :roll:
idem dégagement d'odeur de roussi..

bon j’arrête çà là , et je change de monture pour demain*

regarderai ce soir l'état du RF...
si c'est franchement descendu, monobloc fondu ouvert sur le flan
si c'est franchement bon au taquet, monobloc fondu autour d'une borne(mauvais serrage oubli)
ou un ventilo?
bon à déposer de toute façon.
donc je ferai çà et je vous dis quoi
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 2034
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996
Localisation : FR - 45 - Briare

Re: Halte au feu

Message par man3515 » ven. 01 02 , 2019 13:56

Il t'en arrive des trucs à toi ! :lol:

CHEVREUSE
Messages : 572
Enregistré le : jeu. 10 12 , 2009 11:56
Mes véhicules : Kangoo G1_Li60kWh/Can Clip/Chargeurs amov. 9 et 15kW-4xVAE
Localisation : FR - 78 - BULLION

Re: Halte au feu

Message par CHEVREUSE » ven. 01 02 , 2019 14:11

.
J'ai roulé fort et assez longtemps hier AM avec routes très imbibées de dégel salé et bonnes averses de neige,c'était sympa, ainsi que ce matin. Résultat le voyant défaut d'isolement qui clignotait est devenu permanent, contrôle : rf ~8 000 ohm. Je ne pense pas que cela soit dans les bacs, assez bien étanchéifiés, dont l'intérieur est toujours très propre, sans traces, à chaque démontage. J'ai reniflé les bacs mais pas d'odeur désagréable chez moi, ouf! Au fait l'odeur du "lithium" serait-elle différente que celle du "cadmium" ??!!
Alors recharge à domicile par mon chargeur 9kW "CHG9" (avec réglage possible de la puissance), sans brancher la Maréchal ni mettre le contact. C'est rapide!

Bonne chance! Et bon courage ...
.
4,8kWc panneaux photovoltaïques

hpdp
Messages : 526
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Halte au feu

Message par hpdp » ven. 01 02 , 2019 18:15

débranche la haute tension, au cas où ?
quand il y a du sel pendant quelques jours il arrive qu'un étrier de frein reste bloqué, donc chauffe. pour savoir quelle roue on peut toucher les jantes, qui sont normalement vaguement chaudes. rien à voir avec les ventilos des bacs, évidemment.

Avatar du membre
faradohm
Messages : 3086
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Halte au feu

Message par faradohm » ven. 01 02 , 2019 20:34

Évolution ou descente aux enfers.:
RF 160000
Vive la Volta
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
faradohm
Messages : 3086
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Halte au feu

Message par faradohm » mar. 05 02 , 2019 13:53

et puis tiens , çà me permettra de déposer le ceve,
le yoyo est de retour, malgré un cvs de clio/express :shock:
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
faradohm
Messages : 3086
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Halte au feu

Message par faradohm » mar. 12 02 , 2019 8:07

D 4 coulé!
IMG_20190211_191654.jpeg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par faradohm le mar. 12 02 , 2019 9:52, modifié 1 fois.
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
Rémy
Messages : 8660
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: Halte au feu

Message par Rémy » mar. 12 02 , 2019 8:39

faradohm a écrit :
mar. 05 02 , 2019 13:53
le yoyo est de retour, malgré un cvs de clio/express :shock:
La présence d'un CVS externe ne permet (hélas) pas de solutionner le problème des contacts de la carte fille CVS...

Avatar du membre
faradohm
Messages : 3086
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Halte au feu

Message par faradohm » mar. 12 02 , 2019 9:12

Salut Rémy

si , çà pourrait , à condition d'avoir ajusté les tensions de sortie,
13.8 pour le cvs interne , pas compliqué en plus , en mode permanent donc,
contre 14 v pour les externes...je suis trop conservateur :roll:

Car comme la seule raison d'ouvrir et donc , de déposer un ceve, c'est à 99% ce satané cvs...
autant s'en préserver et tout déposer une bonne fois pour toutes...

je crois que je vais arrêter de remettre en conf d'origine ces kangoo's.

et placer 3 externes , 1 pour chaque état de fonctionnement

cela ferait çà de gagné en dissipation dans le ceve du reste..

genre... :idea: avec du matériel mean well ou autre...
(attention les modèles ne sont montrés qu'à titre d'exemple...)

eh oui vous lisez bien , input 220V ac... :lol:

https://www.amazon.fr/Alimentation-75W- ... supply+15v

https://www.amazon.fr/PSU-ENCLOSED-RS-2 ... +mean+well

https://www.amazon.fr/Alimentation-Tran ... ur+220+15v

il y a le choix, et pour une centaine d'€ on peut boucler,
à choisir puissance délivrée ensuite....

pour les adeptes et habitués d'aliexpress et autre baba...
c'est encore moins cher

1 à 5 A en permanent (alim prise sur fuses HT)
20 à 25A en roulage (alim prise sortie CP)
10 à 15A en charge (alim réseau 220 entrant)

luxe suprême , la tension de sortie est ajustable autour de 10%
Il semblerait que le modèle 15v convienne à notre besoin,
la tension descendant à 13.8
alors que les 12v ne grimpent qu'à 13.2...
mais à vérifier selon marque et modèle

NB, le modèle utilisé "en charge" , peut être un simple chargeur à transfo
(le vrai qui pèse, pas à découpage..)
tiré du placard de votre garage...
Modifié en dernier par vehiculeselectriques le sam. 16 02 , 2019 20:33, modifié 1 fois.
Raison : Edité pour intégrer la balise url pour afficher les liens ;^)
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
faradohm
Messages : 3086
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Halte au feu

Message par faradohm » mar. 12 02 , 2019 9:55

PS;

sympa de réagir , moi également du reste...
mais on pollue le post du coup de feu,
plutôt ciblé sur un souci de bac..
(enfin c'est mon avis....j'dis çà j'dis rien!
j'image le pov qui rame en diagonale ou transversal dans le forum)
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
Rémy
Messages : 8660
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: Halte au feu

Message par Rémy » mar. 12 02 , 2019 10:02

faradohm a écrit :
mar. 12 02 , 2019 9:12
Salut Rémy

si , çà pourrait , à condition d'avoir ajusté les tensions de sortie,
13.8 pour le cvs interne , pas compliqué en plus , en mode permanent donc,
contre 14 v pour les externes...je suis trop conservateur :roll:
Je ne crois pas que ça suffise.
Le problème d'oscillations me semble créé par une mauvaise mesure de la tension 12V (suite à des faux contacts sur les pinoches).
Le fait d'imposer une tension plus élevée ne règlera pas la mauvaise mesure.
Au mieux, cela limitera l'intensité durant les oscillations et sauvera peut-être les transistors de puissance.

Quitte à intervenir, le plus simple serait de désactiver proprement le CVS interne (j'ai fonctionné pendant presque un an avec un CVS interne qui ne produisait plus rien, mais qui avait eu la bonne idée de s'arrêter sans provoquer aucun défaut).

Avatar du membre
faradohm
Messages : 3086
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo's-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Halte au feu

Message par faradohm » mar. 12 02 , 2019 10:18

exact...
conservateur que je suis,
je vais tenter une connection hard de ce point "charnière"

j'ai eu le cas en atelier..connections par pinces foireuses...
l'impédance est très grande , le contact électrique ne se "solidifie" pas,
et il y a un tel gain dans l'étage suivant que çà passe rapidement en mode jour/nuit...(I/O)
Il n'y a de nouveau que ce qui a été oublié...

Répondre

Retourner vers « Renault "génération 1" »