Help Kangoo's de CT100

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
gilles-ricaines37
Messages : 1809
Enregistré le : jeu. 21 06 , 2007 17:18
Mes véhicules : VW E up
Localisation : FR-37-Vouvray

Re: Help Kangoo's de CT100

Message par gilles-ricaines37 » dim. 14 02 , 2021 17:43

Je trouve que vous ergotez beaucoup...
Avant, C zéro 2012 avec Canion et Zéro Motorcycle SR 2015
C Zéro, Saxo NiCad, Volta, Scoot'elec et E-Tricks.
Production photo voltaique 3 kwc
VW E up 2020

Avatar du membre
faradohm
Messages : 4019
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Help Kangoo's de CT100

Message par faradohm » dim. 14 02 , 2021 19:25

Non 2 par pin...
Il n'y a de nouveau que ce qui a été oublié...

CT100
Messages : 86
Enregistré le : mer. 25 01 , 2012 13:44
Mes véhicules : Kangoos Electri'cité (2)
Localisation : Finistère

Re: Help Kangoo's de CT100

Message par CT100 » lun. 15 02 , 2021 23:48

Et voilà, merci à vous, c'était bien un problème de lamelles de pin écartées qui ne faisaient plus contact ou de façon très aléatoire avec leurs amis males d'en face.

Encore un problème de résolu, au suivant...

Avatar du membre
faradohm
Messages : 4019
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Help Kangoo's de CT100

Message par faradohm » mar. 16 02 , 2021 8:29

pointes de touche sur-dimensionnées.. :roll:
Il n'y a de nouveau que ce qui a été oublié...

CT100
Messages : 86
Enregistré le : mer. 25 01 , 2012 13:44
Mes véhicules : Kangoos Electri'cité (2)
Localisation : Finistère

Re: Help Kangoo's de CT100

Message par CT100 » mar. 16 02 , 2021 9:08

Exact 👍

CT100
Messages : 86
Enregistré le : mer. 25 01 , 2012 13:44
Mes véhicules : Kangoos Electri'cité (2)
Localisation : Finistère

Re: Help Kangoo's de CT100

Message par CT100 » mar. 23 02 , 2021 17:44

Quelques news et surtout un grand merci à tous pour votre aide, directe ou indirecte, car mon Kangourou'le à nouveau !! :D :D

Un petit calage synchro à été nécessaire, ce qui a entrainé une réinstallation de XP sur un vieux coucou afin de pouvoir communiquer avec l'onduleur sur port série rs232, malgré pas mal de défauts "diag-busy" ça à fini par le faire sous DDT2000, merci Bruno !

En revanche, hier matin petite frayeur toujours pas résolue, batterie 12V à plat ! (7.2v), (modèle 44Ah quasi neuf de chez Norauto) peut être un consommateur fantôme, si qq'un à une idée ?
J'ai mis en charge avec le fameux chargeur Lidl pendant 24h, et aujourd’hui tout semble aller correctement (CVS ok), mais j'ai quand même débranché la 12V ce soir.

Autre souci, une légère différence entre les 2 sondes arrières, +/- 8°c. (ce qui pourrait être l'origine du souci si les valeurs fluctuent trop, et déclenchent les gmv) :(

Au plaisir de vous lire,

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 10214
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Help Kangoo's de CT100

Message par vehiculeselectriques » mar. 23 02 , 2021 17:52

J'ai eu le même soucis de batterie 12V qui se déchargeait en 24H, de mémoire c'était le CEVE qui ne passait pas en veille je crois.
Faites un beau cadeau à votre famille, amis, voisins, agissons pour nous offrir un bel avenir ensemble !
RIC en toute matière ! SI VOUS LISEZ CE MESSAGE, VOUS ÊTES LA RÉSISTANCE !

CT100
Messages : 86
Enregistré le : mer. 25 01 , 2012 13:44
Mes véhicules : Kangoos Electri'cité (2)
Localisation : Finistère

Re: Help Kangoo's de CT100

Message par CT100 » mar. 23 02 , 2021 17:55

Aïe, et comment as tu résolu ce problème ?

Autre point oublié, mon Rf est aux alentours des 210000, c'est pas très bas, mais loin de la valeur de référence.

Avatar du membre
faradohm
Messages : 4019
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Help Kangoo's de CT100

Message par faradohm » mar. 23 02 , 2021 18:19

Exact pour l'écart de température,
Plus précisément , la température la plus haute forcera la ventilation des bacs,
si en hiver cela peut passer,
avec le redoux actuel, c'est plus hasardeux.

Ventilation active , dit ceve non endormi...
le tout consomme...

Pour RF , il va remonter ,au fil des roulages , charges ,et garage dur des aires moins humides.

Bravo 😁
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 10214
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Help Kangoo's de CT100

Message par vehiculeselectriques » mar. 23 02 , 2021 18:24

Tiens pour la batterie 12V hs souvenir
car depuis j'ai d'autres emmerdes :roll: le RF remonte mais dans mon cas le temps bien chaud et sec n'a pas fait disparaître le défaut d'isolement, probablement un module ou deux fissurés, j'ai pas encore eu ça :evil:
Faites un beau cadeau à votre famille, amis, voisins, agissons pour nous offrir un bel avenir ensemble !
RIC en toute matière ! SI VOUS LISEZ CE MESSAGE, VOUS ÊTES LA RÉSISTANCE !

CT100
Messages : 86
Enregistré le : mer. 25 01 , 2012 13:44
Mes véhicules : Kangoos Electri'cité (2)
Localisation : Finistère

Re: Help Kangoo's de CT100

Message par CT100 » mar. 23 02 , 2021 18:30

Ouf, j'espère juste qu'il s'agit de la sonde arrière qui affiche parfois une valeur éronnee et qui déclenche les ventilos.

Je vais peut être la débranchée pour voir

CT100
Messages : 86
Enregistré le : mer. 25 01 , 2012 13:44
Mes véhicules : Kangoos Electri'cité (2)
Localisation : Finistère

Re: Help Kangoo's de CT100

Message par CT100 » mer. 24 02 , 2021 23:28

Comment faire pour savoir si le ceve s'endort d'ailleurs?

Il faut lui chanter une comptine, lui lire une histoire...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 10214
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Help Kangoo's de CT100

Message par vehiculeselectriques » mer. 24 02 , 2021 23:43

toi tu as pas été lire le lien que je t'ai donné et surtout la réponse de faradohm juste après :roll:
Faites un beau cadeau à votre famille, amis, voisins, agissons pour nous offrir un bel avenir ensemble !
RIC en toute matière ! SI VOUS LISEZ CE MESSAGE, VOUS ÊTES LA RÉSISTANCE !

CT100
Messages : 86
Enregistré le : mer. 25 01 , 2012 13:44
Mes véhicules : Kangoos Electri'cité (2)
Localisation : Finistère

Re: Help Kangoo's de CT100

Message par CT100 » mer. 24 02 , 2021 23:50

Euh si, c'est d'ailleurs un post que j'avais déjà survolé, mais j'ai effectivement du passer a côté de la partie qui explique comment savoir si le ceve dort ou pas, j'y retourne !👍😂

Pour la réponse de Bruno, j'ai bien vu, mais pas compris la relation, bien que je sache que si il y a un consommateur le ceve ne s'endort pas, mais moi je veux justement savoir comment on sait qu'il s'endort 😉, c'est peut être pas très pertinent comme question, pourtant ça me permettrai justement de savoir s'il ya un consommateur encore actif...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 10214
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Help Kangoo's de CT100

Message par vehiculeselectriques » mer. 24 02 , 2021 23:56

tic tac tic :lol:
Faites un beau cadeau à votre famille, amis, voisins, agissons pour nous offrir un bel avenir ensemble !
RIC en toute matière ! SI VOUS LISEZ CE MESSAGE, VOUS ÊTES LA RÉSISTANCE !

Répondre

Retourner vers « Renault "génération 1" »