Help Kangoo's de CT100

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

CT100
Messages : 93
Enregistré le : mer. 25 01 , 2012 13:44
Mes véhicules : Kangoos Electri'cité (2)
Localisation : Finistère

Re: Help Kangoo's de CT100

Message par CT100 » jeu. 08 04 , 2021 10:59

Oui il s'agit bien de mes anciens bacs, qui sont passés entre tes mains en Janvier 2019 pour réfection complète.

la mise en eau était à faire, mais suites pannes successives et non élucidées, j'ai switché ces bacs sur la nouvelle Kangoo dernièrement, et après 2-3 charges normales, j'ai effectué la MEE.

Mais si ce n'est pas une charge d'entretien, ou sont partis tous ces Ah pendant 5h00 après la phase 1 ?

Je pense que les warnings n'ont pas clignotés car le CEVE s'est endormi dans la seconde qui à suivi la fin du dernier cycle AHS, donc si CEVE dodo = warnings éteint non ?

Par sécurité je mettrai les bidons sous les tétines à la prochaine charge, mais je mettrai ma main à couper que c'était bien une charge d'entretien qui s'est faite hier, et je pense que je ferais plus de mal que de bien aux batteries si j'en lançais une nouvelle prochainement non ?

J'essaierai la commande actuateur cet am, véhicule sorti ce matin (mais le CEVE sera éveillé, donc ça fonctionnera très certainement)
Cherche réparateur de CVS d'origine et monoblocs pour Kangoo Gen1, prix forum merci

Avatar du membre
faradohm
Messages : 4051
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec
Localisation : FR-45-banlieue d'Orléans

Re: Help Kangoo's de CT100

Message par faradohm » jeu. 08 04 , 2021 13:18

surcharge normale tout simplement...
tu as loupé la validation de charge d'entretien c'est tout, çà arrive,
à l'inverse également du reste :roll: si on se ballade dans le sous menu "charge"
Il n'y a de nouveau que ce qui a été oublié...

CT100
Messages : 93
Enregistré le : mer. 25 01 , 2012 13:44
Mes véhicules : Kangoos Electri'cité (2)
Localisation : Finistère

Re: Help Kangoo's de CT100

Message par CT100 » mar. 13 04 , 2021 14:12

Quelques nouvelles,

La batterie 12V donnée pour HS ne fuit pas du tout et "semble" bien se porter, bien que je ne lui ai pas "taté le cul" comme indiqué ! :D
Test warnings via actuateur DDT2000 = OK > fixes

suite à la faible demande de roulage en ce moment... :roll: , j'ai lancée une charge que ce matin en 16A :

Début :
13% à 7h40 (puis-je me fier à la jauge ?)
80% à 10h45
100% à 11h40
Passage en Phase 2 à 11h55 (+/- 5 mins, je reste pas devant ! :lol: )

à 12h20 AHS à 27
Ib 5
Ub 180

à 13h10, AHS 23
Ib 5
Ub 191

à 15h00, AhS 14
Ib 5
Ub 189

à 18h00 Fin de charge d'entretien !!! oui, les warnings ont bien fonctionnés cette fois,
Donc deux charges d'entretien d'affilés, avec un plein d'eau sur la première, c'est peut être pas terrible tout ça.

J'ai mis des récipients sous chaque tétine afin de récupérer l'éventuel trop plein, pas une goutte n'en est sorti.

Donc aujourd'hui on à une charge de 10h20 en 16A en partant de 13%, la précédente était sensiblement identique avec 9h30 de charge en 16A mais en partant de 25%, j'ai bien eu les 2 décomptes AhS de 30 à 0 sur les deux.
relevés.pdf
Il faudrait pas que la charge d'entretien se lance à chaque fois maintenant ... je penche pour un arrêt en toute fin de charge la première fois, d'ailleurs confirmé par warnings fixes lors du premier branchement Marechal ce matin, donc report sur la suivante.

Au plaisir de vous lire,
merci,

Ce message à été édité plusieurs fois suite dernières infos en cours de charge
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Cherche réparateur de CVS d'origine et monoblocs pour Kangoo Gen1, prix forum merci

Avatar du membre
faradohm
Messages : 4051
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec
Localisation : FR-45-banlieue d'Orléans

Re: Help Kangoo's de CT100

Message par faradohm » mar. 13 04 , 2021 19:16

Alors monoblocs assoiffés ,
ayant accepté cette mise en eau,
,sans charge d'entretien.
associé à un remplissage incomplet ,
pour qu'aucun excédant ne soit ressorti..

Méthode de mise en eau ?
Il n'y a de nouveau que ce qui a été oublié...

CT100
Messages : 93
Enregistré le : mer. 25 01 , 2012 13:44
Mes véhicules : Kangoos Electri'cité (2)
Localisation : Finistère

Re: Help Kangoo's de CT100

Message par CT100 » mar. 13 04 , 2021 19:45

faradohm a écrit :
mar. 13 04 , 2021 19:16
Alors monoblocs assoiffés , oui très certainement 8)
ayant accepté cette mise en eau, forcément ! assoifés :D
,sans charge d'entretien. si au final la première charge était bien une charge d'entretien terminée par un arrêt inopiné en toute fin, fort heureusement.
associé à un remplissage incomplet , remplissage effectué magistralement avec débordement dans les deux sens depuis bientôt 11 ans sur ces mêmes batteries, ayant conservées leurs exceptionnelles capacités, bien qu'une erreur eut été possible :wink:
pour qu'aucun excédant ne soit ressorti.. preuve d'une bonne charge d'entretien précédemment évoquée :lol: :lol:

Méthode de mise en eau ? Tuto plein d'eau
Cherche réparateur de CVS d'origine et monoblocs pour Kangoo Gen1, prix forum merci

Avatar du membre
faradohm
Messages : 4051
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec
Localisation : FR-45-banlieue d'Orléans

Re: Help Kangoo's de CT100

Message par faradohm » mar. 13 04 , 2021 20:46

Donc tout va bien au final 🤗
Il n'y a de nouveau que ce qui a été oublié...

Répondre

Retourner vers « Renault "génération 1" »