Un nouvel utilisateur de Kangoo GEN1

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Répondre
Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9748
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » ven. 16 03 , 2018 19:49

J'ai débranché le 12V après la perte du calage.
La perte est arrivée juste après la mise en eau, j'ai alors fais un RAZ DTC et débranché uniquement un fusible HT.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
faradohm
Messages : 3273
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » ven. 16 03 , 2018 20:06

Même pas pour nettoyer les cosses,
Vérifier le niveau... Installer un autoradio....?
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9748
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » ven. 16 03 , 2018 20:08

nop
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
faradohm
Messages : 3273
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » ven. 16 03 , 2018 20:12

Nop?
Non ?
Ah dommage on avait une piste.'
Tu as dû te lever la nuit ,
l'insu de ton plein gré.... :lol:
Il n'y a de nouveau que ce qui a été oublié...

solutionR92
Messages : 3877
Enregistré le : jeu. 05 01 , 2006 11:33
Mes véhicules : Roule en Boloré
Localisation : FR-92-Courbevoie

Re: Un nouvel utilisateur de Kangoo GEN1

Message par solutionR92 » ven. 16 03 , 2018 22:01

Bruno,
Idem sur le kangoo cette après-midi la perte de traction semblerait être arrivé de suite après le raz mise en eau .
Cela n'a peut être rien à voir mais il est impossible de faire un calage synchroresolvveur , ici Phill tu peux faire le calage ou pas ?

Avatar du membre
faradohm
Messages : 3273
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » ven. 16 03 , 2018 23:22

Oui , indiqué page précédente,.mais voyant mee à nouveau!

Comme si une donnée chassait l'autre...
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
faradohm
Messages : 3273
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » lun. 19 03 , 2018 10:40

Philippe , il est fort possible que tu soit dans le cas d'une pile de superviseur HS

tu aurait donc perdu l'apprentissage moteur et la date de MEE

Il est possible aussi , que l'un ou l'autre puisse être re-appris ou re-effacé selon , mais au détriment de l'autre,
qui se voir re perdu....
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9748
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » lun. 19 03 , 2018 10:45

ha mince pas trop envie d'ouvrir le CEVE, si c'est ça c'est juste bizarre que le problème soit apparu pile ( :mrgreen: ) après la mise en eau ...
mais bon la loi de Murphy fait comme elle veut ...

mais ... la pile ne sert que si il n'y a plus de 12V non ?

J'ai re RAZ mise en eau ce matin avant de mettre en charge,
je vous dis si ça revient :roll:
en tout cas la synchro c'est bon pour l'instant.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
faradohm
Messages : 3273
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » lun. 19 03 , 2018 11:06

Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9748
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » lun. 19 03 , 2018 11:39

merci c'est très probablement ça :D
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9748
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » dim. 29 04 , 2018 15:12

Je roule tous les jours ou presque et elle va pas trop mal cette Kangoo :D hormis le fait que c'est une enclume :roll:
du coup je finalise la réalisation d'une batterie 12V30Ah lifpeo4 (cellules Headway) histoire d'aider le CVS à pas trop bosser, une fois terminée je posterai des photos (et oui je ferai super gaffe à pas interrompre le 12V histoire de ne pas perdre le calage synchro-resolver :wink:)

J'ai refais vite fait un ressort pour la trappe de charge, plus qu'à améliorer la forme et faire son traitement thermique trempe + revenu.
ressortrappeKangoo.jpg
problème n'ayant pas vu comment c'était monté (j'ai retrouvé la pièce cassée dans la boite à gants)
je vais devoir tâtonner pour son installation :?

et le prochain projet c'est ça mais bon y'a d'autres choses plus urgentes ... comme d'hab quoi :roll: :mrgreen:
discussion sur CVS externe à module DC-DC
ConvertisseursCVS externe.jpg
à+
Phil
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

d@f
Messages : 418
Enregistré le : mar. 26 11 , 2013 23:42
Mes véhicules : Ion 2012 16kW/h - Kangoo Electri'cité - golf citystromer 91
Localisation : 66 perpignan.

Re: Un nouvel utilisateur de Kangoo GEN1

Message par d@f » dim. 29 04 , 2018 15:47

c'est la maladie ce ressort, sur le mien aussi il est pété.
mais pas le moindre exemple pour en refaire un, et lorsque la tramontane souffle, elle s'ouvre en roulant ! :?
32 000km en voiture elec depuis septembre 2017 :D

Avatar du membre
faradohm
Messages : 3273
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Un nouvel utilisateur de Kangoo GEN1

Message par faradohm » lun. 30 04 , 2018 8:18

hello,
mais non c'est simple...
509476.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Il n'y a de nouveau que ce qui a été oublié...

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11056
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Un nouvel utilisateur de Kangoo GEN1

Message par moulino51 » lun. 30 04 , 2018 8:29

Tiens la même forme que l'étrier d'un bocal a conserves "Le Parfait" :arrow: :arrow: :mrgreen:



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 9748
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Un nouvel utilisateur de Kangoo GEN1

Message par vehiculeselectriques » lun. 30 04 , 2018 8:39

c'est très malin je dois avoir quelques clips du genre et n'y ai même pas pensé :oops:
à tester surtout que mon essai a terminé en casse car pas assez revenu le métal est resté cassant...
"Rien au monde ne peut faire mieux que la persévérance...
L'expression "persévérer" a résolu et résoudra toujours les problèmes de la race humaine."
Calvin Coolidge

Répondre

Retourner vers « Renault "génération 1" »