AX ardéchoise

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
Avatar du membre
Steens
Messages : 254
Enregistré le : lun. 14 03 , 2016 0:52
Mes véhicules : 106
Localisation : Toulouse (F) / Bremen (D)
Contact :

Re: AX ardéchoise

Message par Steens » mer. 11 01 , 2017 23:54

aymeric07 a écrit :pour mesurer la tension totale des 3 coffres je me sert de quels fils?
Tu peux le faire entre le fusible du passage de roue AR gauche et la barrette du coffre AV Sup (capot moteur). Cela dit si tu as mesuré les tensions de chaque coffre tu ne devrais pas obtenir autre chose que la somme des trois tensions que tu as mesurées. A moins que tu n'aies des blocs de batterie supplémentaires cachés quelque part ? :shock:

Tu es sur d'avoir pris la tension à l'Evlite au même moment que tes mesures au voltmètre ?
Image Pour obtenir l'appli ou consulter la documentation, visitez le site : checkelec.com

Arnaud M
Messages : 699
Enregistré le : mer. 08 07 , 2009 19:05
Mes véhicules : Ax 96 (diag Lexia3) - Matra I-step Cross 09 - Saxo+106 epave
Localisation : Fr-46-Figeac
Contact :

Re: AX ardéchoise

Message par Arnaud M » ven. 13 01 , 2017 1:30

Pas une recharge très longue de boitier, juste la laisser se recharger jusqu'au bout. Elle fait naturellement une égalisation à chaque fois, si elle déclenche trop tôt à cause d'une jauge batterie déréglée à chaque charge elle monte un peu plus haut. Normalement, ton autonomie à chaque recharge devrait monter.

aymeric07
Messages : 103
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » ven. 13 01 , 2017 17:20

Je viens de mesurer la tension totale des 3 coffres comme indiqué par steens, j'ai 128.9 v, ce qui fait 6.445 v par bloc, donc tout va bien.

Je suis entrain de lui faire une charge complète, je vais attendre que al charge coupe toute seule et rentrerai chez moi ce soir en sortant du boulot.

je verrai bien si l'autonomie augmente, là voiture vient de passer 3 jours au chaud dans un garage (hors gel)

merci pour vos conseils et remarques, j'apprend tous les jours, et je m'éclate avec cette AX !

Avatar du membre
Steens
Messages : 254
Enregistré le : lun. 14 03 , 2016 0:52
Mes véhicules : 106
Localisation : Toulouse (F) / Bremen (D)
Contact :

Re: AX ardéchoise

Message par Steens » sam. 14 01 , 2017 10:26

Reste étonnant la différence entre ta mesure au voltmètre (128.9V) et à l'Evlite (165V). Mais bon peut être ne les avais tu tout simplement pas faites au même moment...
Concernant la charge il est recommandé de ne pas laisser trop de temps entre la fin de charge et le début du roulage. Idéalement tu roule dès que c'est chargé. Ou plutôt tu déclenches le début de charge afin qu'elle se termine juste avant de partir (à l'aide d'un programmateur par exemple).
Image Pour obtenir l'appli ou consulter la documentation, visitez le site : checkelec.com

aymeric07
Messages : 103
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » sam. 14 01 , 2017 13:56

Steens a écrit :Reste étonnant la différence entre ta mesure au voltmètre (128.9V) et à l'Evlite (165V). Mais bon peut être ne les avais tu tout simplement pas faites au même moment...
Concernant la charge il est recommandé de ne pas laisser trop de temps entre la fin de charge et le début du roulage. Idéalement tu roule dès que c'est chargé. Ou plutôt tu déclenches le début de charge afin qu'elle se termine juste avant de partir (à l'aide d'un programmateur par exemple).
pour éviter la métallisation c'est ça?
il faut que je calcule le temps de charge selon le niveau de la jauge.

aymeric07
Messages : 103
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » jeu. 19 01 , 2017 13:12

résultat du dernier cycle de roulage :
j'ai fait 53 kilomètres, le voyant de batterie s'est allumé à 47% et je suis arrivé au boulot il restait 35% sur la jauge.

j'ai relancé un cycle de charge, je surveillerai la fin pour l'arrêter immédiatement et j'irai faire un petit tour pour éviter la métallisation.

l'autonomie n'est pas très grande, mais cette semaine nous avons eu -10° et la voiture à un peu dormi dehors.

aymeric07
Messages : 103
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » ven. 20 01 , 2017 19:29

Petit moment de jouissance aujourd'hui...
Je roulais tranquillement, et le voyant de niveau d'essence du chauffage s'allume, je vais à la station (puisque je me rappelle où elle est !) 1 minute plus tard et 8 litres de plus dans le réservoir, je passe à la caisse.

La caissière : elle n'a pas un gros réservoir votre voiture !
Moi : Effectivement, mais le meilleur c'est que je ne fais le plein qu'une fois par an.
La caissière : vous ne faites pas beaucoup de kilomètres?
Moi : je roule tous les jours, merci au revoir.

Je pense qu'elle n'a pas fini de se poser des questions !

J'ai mis du sans plomb 98, j'ai bien fait?

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 12350
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Ex Clio 5 portes, VW e-Up 2.0, 3 Scoot'elec
Localisation : FR-51-Région de REIMS

Re: AX ardéchoise

Message par moulino51 » ven. 20 01 , 2017 19:37

Je met du 95, c'est pour cramer :mrgreen:



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

aymeric07
Messages : 103
Enregistré le : sam. 24 12 , 2016 13:36
Mes véhicules : ax electrique
Localisation : Annonay (07)

Re: AX ardéchoise

Message par aymeric07 » ven. 20 01 , 2017 22:20

moulino51 a écrit :Je met du 95, c'est pour cramer :mrgreen:



c'est ce que je voulais mettre, mais ils n'avaient que du E10, alors j'ai pas osé... ça marche aussi avec le E10?

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 12350
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Ex Clio 5 portes, VW e-Up 2.0, 3 Scoot'elec
Localisation : FR-51-Région de REIMS

Re: AX ardéchoise

Message par moulino51 » sam. 21 01 , 2017 1:09

J'aime pas le E10 avec de l'alcool dedans hips. :wink:

Oui bien sur ça marche

"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
Steens
Messages : 254
Enregistré le : lun. 14 03 , 2016 0:52
Mes véhicules : 106
Localisation : Toulouse (F) / Bremen (D)
Contact :

Re: AX ardéchoise

Message par Steens » sam. 21 01 , 2017 10:08

Pour ma part, j'ai essayé cette semaine le pétrole lampant. En ce moment on trouve des promos : j'ai essayé celui-ci à 88cts/L qui fonctionne très bien. La puissance de chauffe est au rdv et n'a rien à envier au sp95 contrairement à d'autres carburants comme le E85 qui chauffent moins. L'odeur semble également moins désagréable que le sp95.
Image Pour obtenir l'appli ou consulter la documentation, visitez le site : checkelec.com

Avatar du membre
ichouxxx
Messages : 789
Enregistré le : dim. 04 01 , 2015 12:59
Mes véhicules : Peugeot ion
Localisation : FR-05-GAP

Re: AX ardéchoise

Message par ichouxxx » sam. 21 01 , 2017 10:11

le pétrole lampant c'est du kérosène. je ne sait pas si la chaudière est bien connue pour ça. a ta place je me méfierais de l'encrassement, le kéro se rapproche plus du gazole que de l'essence.
BONNE ROUTE !

peugeot ion d'occasion
d'Aout 2012
56637 km
achetée en septembre 2014

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 12350
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Ex Clio 5 portes, VW e-Up 2.0, 3 Scoot'elec
Localisation : FR-51-Région de REIMS

Re: AX ardéchoise

Message par moulino51 » sam. 21 01 , 2017 11:09

Bon, pour mon 95, je mettrais quand même des réserves car la chaudière s'éteint de temps en temps quand je roule vite, et ça a du mal a chauffer avec les -5° d'aujourd'hui.

Mais bon, ce n'est peut-être pas le 95 qui est en cause.


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Remundo
Banni
Messages : 3239
Enregistré le : lun. 16 06 , 2008 17:28

Re: AX ardéchoise

Message par Remundo » sam. 21 01 , 2017 12:16

Steens a écrit :Pour ma part, j'ai essayé cette semaine le pétrole lampant. En ce moment on trouve des promos : j'ai essayé celui-ci à 88cts/L qui fonctionne très bien. La puissance de chauffe est au rdv et n'a rien à envier au sp95 contrairement à d'autres carburants comme le E85 qui chauffent moins. L'odeur semble également moins désagréable que le sp95.
Y a-t-il des connaisseurs du Webasto sur sa compatibilité à l'E85, ou même à l'éthanol pur ?

Juste par curiosité. Personnellement, j'y mets du SP95 et chui même pas sûr que je fasse le plein une fois par an... :P j'ai un peu tort car il faut le faire fonctionner régulièrement, mais ça j'essaie de le faire (un petit coup par ci par là), mais pas longtemps.

Je partage les remarques de Ichouxxx, faut pas aller trop du côté du pétrole lampant à mon avis. c'est huileux.

Avatar du membre
Steens
Messages : 254
Enregistré le : lun. 14 03 , 2016 0:52
Mes véhicules : 106
Localisation : Toulouse (F) / Bremen (D)
Contact :

Re: AX ardéchoise

Message par Steens » sam. 21 01 , 2017 13:22

Je me suis basé sur des retours d'expérience comme celui-ci. Personellement j'ai constaté la même chose : bon fonctionnement. On verra à l'usage.

Mais dans le même sujet, Macro semblait en revanche trouver l'expérience du pétrole lampant plutôt "fumeuse". Étonnant que ça marche bien chez les uns et moins bien chez les autres. Y aurait-il différentes versions de Webasto ?

En tous cas, tout le monde semble s'accorder sur le fait que l'E85 chauffe moins bien !
Image Pour obtenir l'appli ou consulter la documentation, visitez le site : checkelec.com

Répondre

Retourner vers « PSA "génération 1" »