[Saxo] De l'eau dans le liquide de refroidissement

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
Remii
Messages : 17
Enregistré le : lun. 25 09 , 2017 20:47
Mes véhicules : Une Saxo de 1999
Localisation : Chambéry (73)

[Saxo] De l'eau dans le liquide de refroidissement

Message par Remii » sam. 02 06 , 2018 13:07

Bonjour à tous,

J'ai constaté une petite fuite de liquide de refroidissement sous ma Saxo. Je n’ai pas le temps de m'en occuper maintenant.

Y a t’il une contre indication en remplacer le liquide de refroidissement pas de l'eau du robinet, en attendant que j'ai le temps de m'en occuper cet été ?
Bien-sur, je remettrais du LDR avant cet hiver ! :lol:

Merci de vos réponses ! :D

Lexan42
Messages : 82
Enregistré le : mar. 10 10 , 2017 20:00
Mes véhicules : Bergamont e-contrail 2015, Saxo 1998 et AX 1996
Localisation : FR-42-Saint-Etienne

Re: [Saxo] De l'eau dans le liquide de refroidissement

Message par Lexan42 » sam. 02 06 , 2018 14:27

Dans ce cas , moi je compléterais avec du produit "stop fuite" comme ça sur un malentendu ça peut fonctionner.
Une Saxo verte et une AX bleu ( :wink: les deux couleur de l’écologie)

decol2
Messages : 376
Enregistré le : lun. 22 10 , 2007 18:11
Mes véhicules : Saxo EL 98 (3p) - Peugeot iOn 2018
Localisation : FR - 69 - Marcy l'Etoile

Re: [Saxo] De l'eau dans le liquide de refroidissement

Message par decol2 » sam. 02 06 , 2018 21:33

Si tu remplaces le liquide de refroidissement par de l'eau, il faudra ensuite avant l'hiver purger complètement tout le circuit pour remettre du LDR avec un degré de tenue au gel connu. Et vu la complexité du circuit, il sera difficile d'être certain d'avoir purgé toute l'eau.
J'ai été dans ta situation jusqu'au week-end dernier, où j'ai pris le temps de déposer le bac arrière pour étanchéifier les 2 nourrices du circuit avec mastic polyuréthane + colliers colson. Ca, c'est fait :) (et ça ne fuit plus)
Entre temps je refaisais l'appoint en LDR pour compenser la fuite (qui n'était pas très importante).
En tout cas je ne me risquerais pas à ajouter du produit antifuite, ça risque de colmater des choses autres que les fuites ! Risque de mauvais refroidissement, que je ne prendrais pas :!:

babar2508
Messages : 3582
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: [Saxo] De l'eau dans le liquide de refroidissement

Message par babar2508 » dim. 03 06 , 2018 11:03

pas de stop fuite dans nos electriques , les circuits dans les batteries ne sont deja pas tres gros , tu risques de les boucher...
pas d’autre solution que demonter et reparer ou completer avec du ldr.
Partner modifié lifepo4 180Ah CALB

les Stroumfs
Messages : 62
Enregistré le : dim. 14 12 , 2008 14:28

Re: [Saxo] De l'eau dans le liquide de refroidissement

Message par les Stroumfs » dim. 03 06 , 2018 11:38

il y a famille d antifuite :
- la plus ancienne est a base de silicate de soude et en présence de forte température et sous pression vas ce transformer en concrétion qui adhere au metal qui s installe la ou il y a une fuite : pour cela il est necessaire d'avoir un circuit sous pression et en metal et des temperatures superieures a 90 °...donc INUTILISABLE !
- la seconde famille fonctionne avec des produits souvent d origine naturel et sers principalement a ce loger entre les connexions durite et bloc quand un peu de jeu dus au dessechement des durites est apparu : sa permet de finir un moteur deja hs sur une thermique et uniquement ... les anciens mettaient du poivre moulu dans le radiateur a cette usage ;)
Pour conclure RIEN NE FONCTIONNERA SUR UN CIRCUIT PLASTIQUE A FAIBLE TEMPERATURE ;)
uneFamilleQuiRevedeLaisserUnMONDEmeilleur

Remii
Messages : 17
Enregistré le : lun. 25 09 , 2017 20:47
Mes véhicules : Une Saxo de 1999
Localisation : Chambéry (73)

Re: [Saxo] De l'eau dans le liquide de refroidissement

Message par Remii » lun. 04 06 , 2018 17:35

Merci de vos réponses !
Effectivement, je n'avais pas pensé au fait que la vidange du circuit serait difficile.

Quoi qu'il en soit, je vient de vérifier la tension de mes batteries (grâce aux fils que j'avais installé lord du dernier démontage), il semble qu'il y ai un monobloc HS dans le bac arrière (5.38V, contre 6.72V pour les autres). Donc je ne vais rien mettre dans le circuit de refroidissement, et réparer ça au plus vite!
Il y a un autre monobloc qui montre quelques signes de faiblesse (6.66V) mais dans le bac av sup. C'est sans doute les deux blocs que j'avais plus ou moins réussi à récupérer en refaisant la mise en eau sur les blocs démonté lors du dernier démontage.

J'ai une autre question: Checkelec m'indique 350 Ah surchargé et 250 Ah pour le compteur de mise en eau, c'est trop tôt pour faire une remise en eau ? Es-ce que ça peu aider à conserver un peu plus mes batteries vieillissantes ?

Lexan42
Messages : 82
Enregistré le : mar. 10 10 , 2017 20:00
Mes véhicules : Bergamont e-contrail 2015, Saxo 1998 et AX 1996
Localisation : FR-42-Saint-Etienne

Re: [Saxo] De l'eau dans le liquide de refroidissement

Message par Lexan42 » jeu. 07 06 , 2018 16:05

autant pour moi pour le stop fuite. Encore des reflexes de thermique :oops:
Une Saxo verte et une AX bleu ( :wink: les deux couleur de l’écologie)

Répondre

Retourner vers « PSA "génération 1" »