Saxo de sergiomms au Portugal

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » ven. 02 03 , 2012 11:30

La pompe à l'eau fonctionne. ufff.... :lol:

Mais.... qu'est-ce qui peut faire le charger tirer +-6300W de la prise domestique?
sergiomms
(Pardon mon français, je suis Portugais! :| )

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » ven. 02 03 , 2012 15:35

Bon, je ne sais qu'est ce que c'est passé.... mais tout marche! :)

La nuit prochaine il va faire un charge normale (je pense que.... :oops: )

Ma voiture avais dejá 3000kms après la dernière (qui été ma primaire) mise en eau, je doit faire la mise ces jours, ou je doit attend pour les 5000kms?

Qu'est ce que vous pense?
sergiomms
(Pardon mon français, je suis Portugais! :| )

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » dim. 06 05 , 2012 0:30

sergiomms a écrit :Bon, je ne sais qu'est ce que c'est passé.... mais tout marche! :)

La nuit prochaine il va faire un charge normale (je pense que.... :oops: )

Ma voiture avais dejá 3000kms après la dernière (qui été ma primaire) mise en eau, je doit faire la mise ces jours, ou je doit attend pour les 5000kms?

Qu'est ce que vous pense?
J'ai pas fait la mise en l'eau aux 3000kms, et maintenant, ma saxo avait dejá 5000kms et .....
Comment savoir que il faut ou je doit faire la charge d'entretien et la mise en l'eau?
sergiomms
(Pardon mon français, je suis Portugais! :| )

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » jeu. 17 05 , 2012 23:10

J'ai fait la mise en l'eau maintenant aux 5000kms! :)

Il n' a pas sortie eau, seulement quand j'ai mis l'eau cela a disparu, et consommé peu d'eau.

Ici c'est un photo de l'eau qui avait sortir.
PHOTO

Pourquoi il y a des différent couleurs?
sergiomms
(Pardon mon français, je suis Portugais! :| )

babar2508
Messages : 3584
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: Saxo de sergiomms au Portugal

Message par babar2508 » ven. 18 05 , 2012 7:16

tu as fait pipi dans les bocaux? :mrgreen:
Partner modifié lifepo4 180Ah CALB

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » ven. 18 05 , 2012 10:23

babar2508 a écrit :tu as fait pipi dans les bocaux? :mrgreen:
Il semble :)
sergiomms
(Pardon mon français, je suis Portugais! :| )

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » ven. 23 08 , 2013 9:52

Pour mettre à jour mon sujet, j'ai vendu ma saxo et acheté un autre plus âgé.
J'ai maintenant un blanc saxo 1997 été importé de France par un émigrant.
La voiture n'est pas aussi bonne que l'autre et je dois faire quelques interventions.
sergiomms
(Pardon mon français, je suis Portugais! :| )

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11241
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Saxo de sergiomms au Portugal

Message par moulino51 » ven. 23 08 , 2013 10:09

Bonjour sergiomms,
sergiomms a écrit :Pour mettre à jour mon sujet, j'ai vendu ma saxo et acheté un autre plus âgé.
J'ai maintenant un blanc saxo 1997 été importé de France par un émigrant.
La voiture n'est pas aussi bonne que l'autre et je dois faire quelques interventions.
C'est un plaisir de te retrouver parmi nous, il ne te reste plus qu'a mettre des photos de ta nouvelle Saxo :wink:


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » sam. 24 08 , 2013 12:38

moulino51 a écrit :Bonjour sergiomms,

C'est un plaisir de te retrouver parmi nous, il ne te reste plus qu'a mettre des photos de ta nouvelle Saxo :wink:

Et les voilá :)
Image
Image
sergiomms
(Pardon mon français, je suis Portugais! :| )

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » sam. 24 08 , 2013 13:38

Mais j'ai un problème, je pense que c'est la transmission, voir les photos et écouter la vidéo.
Quel est ce grincement? (traduction google) ou sifflement, je ne sais pas mais cést le bruit crriiiiiiik.

Le moteur est bavez (ou jabot) je croix que c'est huile:
Image

Et le cardan gauche aussi:
Image

Ici le video mp4 (pardon 104MB) Il fait le bruit crriiiiiiik, seulement au movement du acelerateur dans les deux sens, Il me semble un manque de lubrification dans la transmission, mais où? Et comment faire pour mettre de l'huile?
sergiomms
(Pardon mon français, je suis Portugais! :| )

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » lun. 23 09 , 2013 18:53

Touts les batteries avait moyenne 6.3V sauf deux dans le coffre avant supérieur il y a une avec 5.09V et autre avec 3.83V.
Je croix qu'elles sont malades vrai?
Il y a quelque façon de récupérer ses batteries?
sergiomms
(Pardon mon français, je suis Portugais! :| )

babar2508
Messages : 3584
Enregistré le : mer. 29 06 , 2005 20:14
Mes véhicules : partner lifepo4 calb
Localisation : FR 17 ;

Re: Saxo de sergiomms au Portugal

Message par babar2508 » mar. 24 09 , 2013 9:57

oui, pour recuperer tes 2 batteries , il y a la dechetterie ;-)
Partner modifié lifepo4 180Ah CALB

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » mar. 24 09 , 2013 11:04

babar2508 a écrit :oui, pour recuperer tes 2 batteries , il y a la dechetterie ;-)
merci babar.
aujourd'hui dans citroen les prix pour nouvelles batteries est 86€ + TVA

Est-ce qu'il peut avoir quelque problème pour mélanger des nouvelles batteries avec les vieilles?
sergiomms
(Pardon mon français, je suis Portugais! :| )

Avatar du membre
Rémy
Messages : 8825
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: Saxo de sergiomms au Portugal

Message par Rémy » mar. 24 09 , 2013 11:12

sergiomms a écrit :aujourd'hui dans citroen les prix pour nouvelles batteries est 86€ + TVA
:shock:
Tu es sûr que ce n'est pas le tarif de la batterie de service (12V au plomb) :?:

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » mar. 24 09 , 2013 12:13

Rémy a écrit :
sergiomms a écrit :aujourd'hui dans citroen les prix pour nouvelles batteries est 86€ + TVA
:shock:
Tu es sûr que ce n'est pas le tarif de la batterie de service (12V au plomb) :?:
Non, je n'ai pas sûr. J'ai demande 2 batteries pour saxo electrique. Pourquoi, le prix est pas cher??
sergiomms
(Pardon mon français, je suis Portugais! :| )

Répondre

Retourner vers « PSA "génération 1" »