Saxo de sergiomms au Portugal

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » mer. 10 02 , 2016 23:13

faradohm a écrit :là je demande à voir... :?
Bon, il fait seulement 80kms .... :? suffit pour moi, mais mes calculs.... :roll:
sergiomms
(Pardon mon français, je suis Portugais! :| )

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » dim. 21 02 , 2016 20:50

il y a déjà deux mois que le saxo marche avec le lithium.
Je choisi le BMS EMUS et a très bien fonctionné.

Je suis content avec la voiture jusqu'à ce que le chargeur à l'arrêt de travail.
Voilà ce qu´ il fait avec le prise conecte:
Un rat dans le chargeur?

quelque aide?
sergiomms
(Pardon mon français, je suis Portugais! :| )

Avatar du membre
sergiomms
Messages : 133
Enregistré le : sam. 26 09 , 2009 14:04
Localisation : PORTUGAL - Saxo Electrique

Re: Saxo de sergiomms au Portugal

Message par sergiomms » ven. 17 06 , 2016 15:05

Maintenant la voiture à un comportement bizarre.

Voir le video: bizarre
sergiomms
(Pardon mon français, je suis Portugais! :| )

Macro
Messages : 2224
Enregistré le : jeu. 11 08 , 2011 8:55
Mes véhicules : Saxo1,106 2,scootelec,Matra i step,evlit et lexia3
Localisation : FR-37-Courcay

Re: Saxo de sergiomms au Portugal

Message par Macro » jeu. 11 07 , 2019 13:20

Bonjour Sergiomms
Le Bms Emus que tu a installé ,arrive tu a piloter le chargeur d'origine avec?
A compte banquaire bien garnit vehicule electrique sans soucis...

Répondre

Retourner vers « PSA "génération 1" »