Usure train arrière 106

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Avatar du membre
yannko
Messages : 1148
Enregistré le : lun. 27 07 , 2009 18:18
Localisation : Prague, Republique Tcheque

Re: Usure train arrière 106

Message par yannko » mer. 18 07 , 2012 15:00

Ok, et le confort est correct, c'est pas trop sport? :D

Sinon, les ressorts, c'est quelle reference? Monore egalement?

Merci a toi, les giratoires c'est plutot mode titanic pour le moment :D.

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: Usure train arrière 106

Message par Citro » mer. 18 07 , 2012 22:36

yannko a écrit :Ok, et le confort est correct, c'est pas trop sport? :D

Sinon, les ressorts, c'est quelle reference? Monore egalement?
A l'arrière, il n'y a pas de ressort, c'est des barres de torsion. :wink:
L'electricité, c'est LA solution.

Avatar du membre
giacomelli
Messages : 55
Enregistré le : lun. 15 08 , 2011 14:58
Mes véhicules : 106 electric - Ion 16 kWh - Tesla Model 3
Localisation : FR25

Re: Usure train arrière 106

Message par giacomelli » jeu. 19 07 , 2012 7:11

Il y a cette annonce sur leboncoin depuis un bon moment:
Annonce Monroe reflex 106
Sinon bilstein b6 ref B46-1276
Annonce Bilstein 106
À noter que je n'ai changé que les amortisseurs arrières. Ça aide déjà beaucoup!
Bonne journée!
L'engagement de chacun, du petit particulier, c'est LA solution aussi!

Avatar du membre
yannko
Messages : 1148
Enregistré le : lun. 27 07 , 2009 18:18
Localisation : Prague, Republique Tcheque

Re: Usure train arrière 106

Message par yannko » jeu. 19 07 , 2012 7:19

Ah oui c'est les fameuses barres de torsion, il faudrait que je trouve un mecano qui puisse me monter les graisseurs pour eviter le probleme recurrent qu'on connais tous a long terme :D.

Merci pour les liens!

Ok le set de Monroe n'est pas tres cher a priori (une 50aine d'Euros d'economises sur le kit a la louche?).

A l'avant, il faut une reference specifique pour les ressorts? Les coupelles d'amortos se changent egalement en meme temps?

Macro
Messages : 2228
Enregistré le : jeu. 11 08 , 2011 8:55
Mes véhicules : Saxo1,106 2,scootelec,Matra i step,evlit et lexia3
Localisation : FR-37-Courcay

Re: Usure train arrière 106

Message par Macro » jeu. 19 07 , 2012 7:25

Yannko..Pour les graisseurs je ne sais pas trop sur 106 mais sur une ZX ca m'a prit 10mn..Une visseuse,un foret de 5 bien graissé pour coller les copeaux, un taraud de 6/100 graissé idem..
A compte banquaire bien garnit vehicule electrique sans soucis...

Avatar du membre
yannko
Messages : 1148
Enregistré le : lun. 27 07 , 2009 18:18
Localisation : Prague, Republique Tcheque

Re: Usure train arrière 106

Message par yannko » jeu. 19 07 , 2012 7:41

Ok de facon si simple, j'aurais pas cru!

Et il y a moyen de controler si c'est ok sans pour autant tout demonter (si par exemple le train n'est pas deja bouffe)?

Macro
Messages : 2228
Enregistré le : jeu. 11 08 , 2011 8:55
Mes véhicules : Saxo1,106 2,scootelec,Matra i step,evlit et lexia3
Localisation : FR-37-Courcay

Re: Usure train arrière 106

Message par Macro » jeu. 19 07 , 2012 8:10

Oui il faut la metre sur chandelles, des deux roues arrieres levées et voir si ton bras de suspension n'a pas de jeu sur son axe, au point de rotation il ya un joint qui doit bien porter...
A compte banquaire bien garnit vehicule electrique sans soucis...

Macro
Messages : 2228
Enregistré le : jeu. 11 08 , 2011 8:55
Mes véhicules : Saxo1,106 2,scootelec,Matra i step,evlit et lexia3
Localisation : FR-37-Courcay

Re: Usure train arrière 106

Message par Macro » jeu. 19 07 , 2012 8:14

A compte banquaire bien garnit vehicule electrique sans soucis...

Avatar du membre
yannko
Messages : 1148
Enregistré le : lun. 27 07 , 2009 18:18
Localisation : Prague, Republique Tcheque

Re: Usure train arrière 106

Message par yannko » jeu. 19 07 , 2012 9:14

Ok super, avec ca on peut dire que j'ai ce qu'il faut comme infos :D! Merci beaucoup.

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: Usure train arrière 106

Message par Citro » lun. 28 01 , 2013 1:55

En circulant de nuit sous une pluie battante j'ai roulé dans un nid de poule dissimulé par la chaussée inondée. :(

Le choc a déformé le talon de la jante coté intérieur avec perte d'étanchéité entre le pneu et la jante.
Je suis allé chez un casseur qui ma vendu une roue "de 106".
Au montage je constatai un très légère différence de position dans la carrosserie (la roue semblait plus rentrée dans la caisse).

Démontage, prise de cotes et recherche des références gravées sur la jante:
En fait, on m'a fourni une jante avec un déport de 28 (courante sur les 205) au lieu du déport de 20 que nous connaissons sur nos 106.

J'ai du ramener la roue pour échange chez le professionnel qui me l'a remplacée par une du bon déport mais de fabrication différente.
La nouvelle roue provient d'une Saxo et les 12 trous qui ajourent le voile de roue sont oblongs alors que mes 106 sont pourvues de 12 trous ronds.
:(
Cela me contrarie mais une fois l'enjoliveur remis on ne le remarque plus...
Comme elle est pourvue d'un pneu Michelin du même modèle et d'usure équivalente, pour 15€, je ne fais pas la fine bouche. :roll:

Tous cela pour rappeler l'importance du déport si vous souhaitez d'autres jantes (pour monter des pneus hiver, par exemple).

Si vous souhaitez monter des pneus (et donc des jantes) plus larges, il faudra impérativement choisir un déport inférieur à 20 ou monter une entretoise (et des goujons plus longs) pour éviter que le pneu touche l'intérieur de la carrosserie.

Pour rappel, le déport est la distance de l'axe de la bande de roulement au plan de fixation de la roue.
Plus le déport augmente, plus la roue rentre dans la carrosserie.
Si vous choisissez des jantes plus larges (en 6.00 pouces au lieu des 5.00 d'origine, par exemple, a déport équivalent votre jante (donc votre pneu) rentre d'1/2 pouce (1,25cm) dans la carrosserie.
C'est pour cette raison qu'il faut diminuer le déport pour éviter que le pneu (AR principalement) touche la carrosserie.

Il s'agit d'un point important, notre ami Voltamotion l'ayant également découvert en changeant les jantes de sa VOLTA... :roll:
L'electricité, c'est LA solution.

Avatar du membre
yannko
Messages : 1148
Enregistré le : lun. 27 07 , 2009 18:18
Localisation : Prague, Republique Tcheque

Re: Usure train arrière 106

Message par yannko » lun. 28 01 , 2013 10:07

Merci pour ces infos Citro, vu les trous que je mange en permanence, je pense que mes jantes ne tiendront pas tres longtemps. Je me demande si je ne prendrais pas des jantes alu le prochain coup, c'est quand meme bien moins penible que les toles (me fout du style, mais plutot de la corrosion et deformation).

Lorsque je braque a fond ma 106 en roulant au pas, j'ai remarque un truc: ca fait comme si ca "sautillait" (genre mini dos d'ane), donc il existe un probleme, mais ca me le fait aussi sur mon autre vehicule monte en pneus hivers. Bref je ne comprends pas ce que c'est, car sinon la geometrie est parfaite (elle ne tire pas du tout a droite ou a gauche), et les pneus sont en bon etat.

Macro
Messages : 2228
Enregistré le : jeu. 11 08 , 2011 8:55
Mes véhicules : Saxo1,106 2,scootelec,Matra i step,evlit et lexia3
Localisation : FR-37-Courcay

Re: Usure train arrière 106

Message par Macro » lun. 28 01 , 2013 10:25

Un conseil...Ne t'emmer... pas avec des jantes alus...Niveau corrosion c'est kif kif bourriquot que de la tole..Bien souvent elles sont plus lourdes que des jantes tole..Une jante tole qui a pris un petit coup qui fait un coin sur le bord de jante et qui fuit ca peut se redresser avec un marteau et un burin(outils encore facilements trouvables) pas une jante alu..Et sur un vehicule non equipé de roue de secour c'est(a mon humble avis) un avantage certain...Ca permet de rejoindre un garage en faisant gaffe..

De plus les montes de jantes alu pour nos 106 saxo sont prevues pour des voitures plus legeres que les notres et je peux vous dire que beaucoup de vehicules equipés de jantes alu roulent avec des roues voilées(phenomene constaté sur + de 200 roues montées sur mon equilibreuse en 2ans)...Visiblement les jantes alus n'aiment pas les ralentisseurs..Plus elles sont grandes, larges, ajourées et montée avec des tailles basses..pire c'est....
A compte banquaire bien garnit vehicule electrique sans soucis...

Avatar du membre
yannko
Messages : 1148
Enregistré le : lun. 27 07 , 2009 18:18
Localisation : Prague, Republique Tcheque

Re: Usure train arrière 106

Message par yannko » lun. 28 01 , 2013 11:14

Interessant, merci pour ces conseils. Donc par exemple du 17" alu en taille basse, le risque de voir des roues voilees est assez fort? Ca se produit sur la jante elle-meme, ou bien le pneu?

Macro
Messages : 2228
Enregistré le : jeu. 11 08 , 2011 8:55
Mes véhicules : Saxo1,106 2,scootelec,Matra i step,evlit et lexia3
Localisation : FR-37-Courcay

Re: Usure train arrière 106

Message par Macro » lun. 28 01 , 2013 11:56

Le cas le plus flagrant que j'ai eu:
Un type(un antillais) m'avait fait monter des 205/40/17 sur des jantes alu neuves qu'il avait monté sur sa zx TD(origine 175/65/14 :shock: :shock: ) il etait vachement content du look(cela dit on pouvait changer les plaquettes de freins sans demonter la roue tellement les jantes etaient ajourées) quelques jours plus tard il revient me voir:y a un pwobleme depuis qui j'ai passé un peut vite suw un walentisseur ca secwou gwave dans la woiture j'ai du pewdwes de masses (etonnant puisque je mets des masses collées) ..Mais bon amene moi ta chariotte que je controle...Ben le contole a été vite fait..Les deux jantes avant tournaient ovale de 5mm au moins...Les pneus n'avaient apparement rien (remontés sur d'autre jantes ils tournaient rond)

Constaté aussi sur des jantes d'origine de VW passat 16" tordues aprés un passage dans un nid de poule sans eclatement ni deformation du pneu..

Samedi dernier...J'etais dans le hall d'une concession citroen je regardais les dimension des roues d'une DS4 en exposition...225/40/19...avec des jante ou je pouvais passer mon poing dans tous les trous...Le pneu ressemblais plus a un bandage qu'a un pneu..Pour rouler sur circuit ca va...
A compte banquaire bien garnit vehicule electrique sans soucis...

Avatar du membre
yannko
Messages : 1148
Enregistré le : lun. 27 07 , 2009 18:18
Localisation : Prague, Republique Tcheque

Re: Usure train arrière 106

Message par yannko » lun. 28 01 , 2013 13:26

19" sur une DS3 :shock: la c'est vraiment de la connerie , c'est ridicule en plus c'est laid :evil: . Et vu le prix d'un pneu en plus :shock: ! Effectivement le confort doit-etre a la limite du supportable, ca doit etre tape-cul a mort.

Si les jantes alliage sont si fragiles, ca promet! En plus je parie que ca ne se rattrape pas une jante alu ovale?

C'est vrai qu'en hiver c'est completement debile, les jantes toles protegent bien mieux les trains roulants et les freins du sel.

Répondre

Retourner vers « PSA "génération 1" »