Résurrection d'un e-mo ?

Forum dédié aux véhicules de ce constructeur Français: gamme VAE, Scooter e-Mo, quad GEM e2 et e4

Modérateurs : Remdo, man3515, moulino51

Répondre
bengexk5
Messages : 1
Enregistré le : sam. 12 12 , 2020 10:47
Mes véhicules : emo matra rockrider bafang 1000w hd toyota jungeinrich
Localisation : 41 romorantin

Résurrection d'un e-mo ?

Message par bengexk5 » sam. 12 12 , 2020 11:41

bonjour
je suis nouveau sur ce forum ,
je suis de de romorantin (loir et cher ) je viens de récupérer un e-mo matra 2011 qui a pris l'eau
j'ai démonté le moteur de roue arrière qui c'est vidé d'eau ,dégrippé les roulement ,batterie a pris l'eau le bms aussi et les 8 élément du bas on gonfler(j'ai 5 cellules bonnes fde 3v8 pour depanner un autre proprietaire) et branché une batterie de velo 52v17ha au bornes +et -. je vais essayer comme plus haut de connecter ce fils noir a la masse mais j'y croit gère
la roue non alimenté tourne bien ,des que je mets le contact on sent un champs magnétique mais tourne; ensuite j'appui sur push pour déverrouiller le compteur et des que je veux accélérer le moteur tounes d'une magnet et ce bloc magnétiquement et 2 seconde après il m'indique un message d'erreur hall. j'ai 0.3 ohm entre c 3 enroulements ,et j'ai une indication de vitesse a la rotation manuelle
comme il y a une petite carte qui gère 3 capteur hall et qu'elle a pris l'eau
cette carte peut elle s'acheter ou un e personne sympathique connaitrais le système pour shunter ou me dépanner
d'avance merci a vous tous
cdlt
benoit

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7823
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Résurrection d'un e-mo ?

Message par Remdo » sam. 12 12 , 2020 13:43

Sujet divisé car nouveau problème
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen »
BiblioTech scoot'elec
BiblioTech e-vivacity
En scooter électrique depuis 2001

hpdp
Messages : 945
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Résurrection d'un e-mo ?

Message par hpdp » sam. 12 12 , 2020 14:50

il est peu probable que les capteurs hall eux-mêmes aient pris l'eau, c'est certainement un mauvais contact dans le circuit, faut tester. ou c'est la carte contrôleur qui a son compte.
les 3 capteurs sont indispensables pour permettre au contrôleur de savoir dans quel sens le moteur tourne et à quelle vitesse.

Répondre

Retourner vers « Matra MS »