Perte d'autonomie sur Leaf de 2012 ?

Forum dédié aux véhicules électriques passés (proto, concept car etc.) actuel (Leaf)
et futur (Utilitaire NV200 annoncé pour 2013) de ce constructeur

Modérateurs : Remdo, man3515, moulino51, nitters

Matford
Messages : 43
Enregistré le : mer. 02 11 , 2016 20:51
Mes véhicules : Simca Chambord 1959 AlfaRomeo spider 2L 1972 Nissan Leaf
Localisation : Ardeche Nissan Leaf 10/2012
Contact :

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par Matford » mer. 16 11 , 2016 23:48

Bon on va être sérieux,

L'auto est de 2012 elle a une barre en moins; ( je prends en considération les remarques de rémundo)
C'est facile maintenant : l'ordi de bord affiche le trajet en kWh/100 km et en km.

Multipliez les deux et divisez par 100. Vous avez les kWh extractibles du pack.
j'ai fait le plein cette AM on va rouler jusqu'au max regarder les Kms. et recommencer après quelques semaine j'aurais une petite idée des possibilités de mon jou-jou.

De toutes façon entre 90/100 km d'autonomie ça me va tout à fait

Pour les grandes balades j'ai la Chambord et pour l'amusement j'ai mon Spider AlfaRomeo de 2L de 1972.

A bientôt
Guy

De toutes façons vu mon âge je n'aurait pas le temps de l'user !!! :(
Parti de rien arrivé à peu c'est fou ce qu'il reste à faire !!

bambou
Messages : 1465
Enregistré le : jeu. 02 08 , 2012 10:34
Mes véhicules : iOn, Prius, VAE Matra LX, Monoroue inMotion V8
Localisation : FR-35-Rennes

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par bambou » jeu. 17 11 , 2016 7:17

Remundo a écrit :C'est facile maintenant : l'ordi de bord affiche le trajet en kWh/100 km et en km.
Et on sait qu'on peut faire confiance à l'ordi de bord !
(presqu'autant qu'aux calculs de conso des voitures thermiques, c'est dire :lol: )
Ionisé le 3/09/2012, et heureux de l'être !

Avatar du membre
Remundo
Banni
Messages : 3239
Enregistré le : lun. 16 06 , 2008 17:28
Mes véhicules : Citroën Berlingo Nicad, Volkswagen Golf GTE
Localisation : FR-63-CLERMONT FERRAND
Contact :

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par Remundo » jeu. 17 11 , 2016 9:43

perso le mien sur la GTE est fiable.

pour être encore plus scientifique... tu mesures les kWh aspirés à la prise, mais là c'est nettement plus contraignant... et tu as le rendement de charge jamais très bien connu...
ImageImageImage

Matford
Messages : 43
Enregistré le : mer. 02 11 , 2016 20:51
Mes véhicules : Simca Chambord 1959 AlfaRomeo spider 2L 1972 Nissan Leaf
Localisation : Ardeche Nissan Leaf 10/2012
Contact :

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par Matford » jeu. 17 11 , 2016 10:09

Bonjour,
oui j'ai un compteur de kw sur la prise dédié et en plus la statistique sur plusieurs semaine est tout a fait utile par rapport à l'usage que l'on fait du véhicule .
Je vous tient au jus

Maintenant je vais au garage pour la batterie.
Parti de rien arrivé à peu c'est fou ce qu'il reste à faire !!

Avatar du membre
Rémy
Messages : 8793
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par Rémy » jeu. 17 11 , 2016 10:12

Citro a écrit :
Rémy a écrit :Ce n'est pas tant la sécurité de production du 12V qui est en cause, que la possibilité d'isoler la batterie de traction en conservant quelques fonctions :!:
On sait faire des convertisseurs avec isolation galvanique, il me semble... :?:
La sécurité, c'est de déconnecter complètement la batterie de traction lorsqu'elle n'est pas utilisée (charge ou roulage) pour pallier à tout problème sur la voiture comme la rupture d'un câble de puissance, le cas où elle se retrouve sous l'eau, ...

Si la batterie de traction est déconnectée, elle n'alimente pas non plus le convertisseur, qu'il soit isolé galvaniquement ou non...:mrgreen:

Avatar du membre
Citro
Messages : 7439
Enregistré le : dim. 25 02 , 2007 23:26
Mes véhicules : Scoot'Elec, 106 4 p, 106 LiFePo4, VOLTA, e-UP, EMAX 120L, P2
Localisation : FR-33-Floirac

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par Citro » jeu. 17 11 , 2016 12:08

Tu évoques une déconnection mécanique qui n'existait pas sur nos VE première génération.

Le disconnecteur ou relais de puissance qui fait "CLAC" à la mise en route isole juste l'alimentation du moteur sur les VE PSA NiCd.
La recharge de la batterie 12V par la batterie de traction reste toujours possible par le convertisseur DC/DC, même contact coupé, je suppose qu'il en est de même sur la Leaf et autres VE actuels. :?:

D'ailleurs, hier soir en rentrant, je me suis rendu compte que la pompe à eau d'une de mes 106 qui n'a pas roulé depuis 1 mois tournait, pour recharger la 12V. J'ai donc retiré le fusible HT pour arrêter la charge et la pompe... :roll:
C'est le genre de chose qui est bien difficile à réaliser sur les nouveaux VE moins bien conçus sur ce point...
L'electricité, c'est LA solution.

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11179
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par moulino51 » jeu. 17 11 , 2016 13:01

La recharge de la batterie 12V par la batterie de traction reste toujours possible par le convertisseur DC/DC, même contact coupé,
Idem sur Clio, de temps en temps on entends les contacteurs qui s’enclenchent pour envoyer du jus vers la 12 volts.


"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Matford
Messages : 43
Enregistré le : mer. 02 11 , 2016 20:51
Mes véhicules : Simca Chambord 1959 AlfaRomeo spider 2L 1972 Nissan Leaf
Localisation : Ardeche Nissan Leaf 10/2012
Contact :

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par Matford » mer. 23 11 , 2016 13:05

Bonjour,

J'ai reçu la batterie et je l'ai installée en prenant la précaution de placer une petite batterie sur les cosses pendant le changement comme ça je n'ai perdu aucune mémoire ou information. :D

J'ai avant ça complété la charge à 14,2 V ensuite nous avons roulé mis l'auto au repos la batterie se stabilise a 12,76 V c'est Ok ensuite en repartant j'ai contrôlé via la prise cigare et j'ai constaté que le convertisseur chargeai à 13,35 V ce qui est proche de la tension de "Floating" ( entretien )

C'est bien mais au fil du temps la batterie va perdre de la capacité car elle ne récupère jamais une charge complète a 14,2 V comme sur une Th. ( par le faite qu'au repos elle subit une petite décharge permanente )
Résultat des course au bout de 3 ans elle est morte ( peut être la raison du panneau solaire sur le type 1)

Solution pour moi toute les semaine je chargerait à 14,2 V avec un petit chargeur ( ou reprise sur ma petite station solaire ) :idea:

Pour des maître de l'électronique il aurait pu programmer un complément de charge automatique après un certain nombres d'heures ? :oops:
Parti de rien arrivé à peu c'est fou ce qu'il reste à faire !!

bambou
Messages : 1465
Enregistré le : jeu. 02 08 , 2012 10:34
Mes véhicules : iOn, Prius, VAE Matra LX, Monoroue inMotion V8
Localisation : FR-35-Rennes

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par bambou » mer. 23 11 , 2016 14:46

Un peu plus haut tu avais indiqué que le convertisseur DC/DC sortait 14.2V.
Alors peut-être qu'il fait varier la tension entre 13.35 et 14.2 ?
Ionisé le 3/09/2012, et heureux de l'être !

Matford
Messages : 43
Enregistré le : mer. 02 11 , 2016 20:51
Mes véhicules : Simca Chambord 1959 AlfaRomeo spider 2L 1972 Nissan Leaf
Localisation : Ardeche Nissan Leaf 10/2012
Contact :

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par Matford » mer. 23 11 , 2016 15:34

Oui c'est vrai et j'ai été étonné de cela et l'explication c'est que la batterie morte ne prenant plus la charge la tension montait mais avec un débit insignifiant je viens d'ailleurs d'en avoir la confirmation avec cette batterie et mon chargeur qui monte à 15 V comme à vide ou sur une faible charge.

On peut donc penser que le convertisseur est bien réglé à 14,2 mais vraiment en fin de charge avec un débit minime ( phénomène équivalent sur la batterie de puissance)

On est sur un équilibre très mince je conseille donc une charge préventive par un chargeur externe de temps en temps.
Parti de rien arrivé à peu c'est fou ce qu'il reste à faire !!

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11179
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par moulino51 » mar. 07 02 , 2017 9:50

Hello Guy,

Comment vas cette Leaf :?:



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Matford
Messages : 43
Enregistré le : mer. 02 11 , 2016 20:51
Mes véhicules : Simca Chambord 1959 AlfaRomeo spider 2L 1972 Nissan Leaf
Localisation : Ardeche Nissan Leaf 10/2012
Contact :

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par Matford » mar. 07 02 , 2017 10:14

Bonjour, Gé. ,

très bien un peu juste en autonomie par temps froid mais pour les course de voisinage c'est super je n'hésite plus d'aller chez un boulanger qui est à 12 km. !!

C'est un régal à conduire et en montagne c'est le pieds l'enchainement des virages et les reprises c'est super sympa mon Alfa est battue à plate couture malgré ces 150CV et sont double ACT.

Donc ce n'est pas une trop mauvaise affaire et qui me fait profiter d'un système dont j'ai été l'acteur pendant de nombreuse années( fabricant de variateurs pour véhicules électriques) le fiston continu aux USA ( www.trionicgroup.com )

Bonne , journée

Guy
Parti de rien arrivé à peu c'est fou ce qu'il reste à faire !!

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11179
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par moulino51 » mar. 07 02 , 2017 10:20

:D :D



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Matford
Messages : 43
Enregistré le : mer. 02 11 , 2016 20:51
Mes véhicules : Simca Chambord 1959 AlfaRomeo spider 2L 1972 Nissan Leaf
Localisation : Ardeche Nissan Leaf 10/2012
Contact :

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par Matford » mar. 07 02 , 2017 11:59

Gé, comme j'ai vu que tu était un jeune homme actif et que tu faisait dans le solaire (bravo) va voir ce que fait l'ancêtre sur son blog malgré son âge ( 88/3/4 ) ( http://bigrille.blogspot.fr )
Parti de rien arrivé à peu c'est fou ce qu'il reste à faire !!

Avatar du membre
moulino51
Modérateur des Forums
Modérateur des Forums
Messages : 11179
Enregistré le : lun. 16 01 , 2012 2:34
Mes véhicules : Clio 5 portes 4 Places + Valise XR25
Localisation : FR-51-Région de REIMS

Re: Perte d'autonomie sur Leaf de 2012 ?

Message par moulino51 » mar. 07 02 , 2017 12:09

Mais oui, j'avais vu et cliqué sur ton profil pour voir les circuits d'allumage, chapeau l'artiste :D

Non pas de solaire chez moi, je suis producteur hydro :lol:

(J'ai du mettre une vidéo sur le forum, sur la remise en production du moulin, je vais te mettre le lien en MP :D )



"On ne vient pas de nulle part et serait souhaitable qu'on n'aille pas n'importe où !"

Répondre

Retourner vers « Nissan »