Mes premiers kilomètres

PSA Czéro - Ion étant produites sur une base quasi identique car sous license Mistsubishi i-MiEV... les membres leurs ont donné le petit nom de "C-zimion" ou Triplettes...
le Berlingo powered by Venturi, Peugeot Partner Tipee etc.

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
ronan16
Messages : 2048
Enregistré le : ven. 15 04 , 2011 8:39
Mes véhicules : Ion 16 kWh 104.000 km - OSET 20" EVO
Localisation : FR-74-Magland

Re: Mes premiers kilomètres

Message par ronan16 » ven. 18 12 , 2015 8:29

Super intéressant ton retour d'expérience.
Parfois j'ai des charges complètes qui finissent à 98.5%, je débranche puis rebranche, mais rien n'y fait. Comme par magie la charge complète suivante finie bien à 100%.
Ionisé en 09/2012 - 16kWh du 10/2011
CaniOn sur Huawei P8 Lite 2017 Android 7.0

tibz
Messages : 174
Enregistré le : ven. 28 09 , 2012 9:20
Localisation : Lorient

Re: Mes premiers kilomètres

Message par tibz » ven. 18 12 , 2015 18:00

pas mal ce retour en effet donc ca arrive pas qu a moi quand j aurai l outil diagnostique je pourrais etre plus precis

autre petit "truc" que j'ai constaté plusieurs fois mais je ne sais pas si ca le fait a chaque fois genre je rentre chez moi autonomie restante = 80 km
je mange et repars 2h apres autonomie = 70 km

et ca j'ai pu le constater plusieurs fois

avez vous une explication ? (et non je ne fume pas le midi ^^)
ion de 2011

Avatar du membre
gilles-ricaines37
Messages : 1596
Enregistré le : jeu. 21 06 , 2007 17:18
Mes véhicules : Plus rien
Localisation : FR-37-Vouvray

Re: Mes premiers kilomètres

Message par gilles-ricaines37 » ven. 18 12 , 2015 18:06

Tu manges de trop :mrgreen: :arrow: :arrow:
Avant, C zéro 2012 avec Canion et Zéro Motorcycle SR 2015
C Zéro, Saxo NiCad, Volta, Scoot'elec et E-Tricks.
Production photo voltaique 3 kwc

philoscoo
Messages : 2453
Enregistré le : sam. 22 06 , 2013 20:50
Mes véhicules : E-scoot Dolphin, Symex-Huasha Erato+VE Think City's + Volta
Localisation : BE-1930 ZAVENTEM (BELGIUM)

Re: Mes premiers kilomètres

Message par philoscoo » ven. 18 12 , 2015 18:48

Et sans elle, en plus! :roll:
"Celui qui ne risque pas, risque plus que celui qui risque!" P.Léon_Poudrière

bambou
Messages : 1503
Enregistré le : jeu. 02 08 , 2012 10:34
Mes véhicules : iOn, Prius, VAE Matra LX, Monoroue inMotion V8
Localisation : FR-35-Rennes

Re: Mes premiers kilomètres

Message par bambou » ven. 18 12 , 2015 19:06

tibz a écrit :pas mal ce retour en effet donc ca arrive pas qu a moi quand j aurai l outil diagnostique je pourrais etre plus precis

autre petit "truc" que j'ai constaté plusieurs fois mais je ne sais pas si ca le fait a chaque fois genre je rentre chez moi autonomie restante = 80 km
je mange et repars 2h apres autonomie = 70 km

et ca j'ai pu le constater plusieurs fois

avez vous une explication ? (et non je ne fume pas le midi ^^)
Est-ce que tu allumes quelque chose comme la clim pour repartir ? Si oui, c'est normal.

Sinon, je n'ai pas remarqué ça mais voici une hypothèse : ça pourrait être expliqué par une baisse de tension (due à une chute de T° batterie).
Est-ce que tu tapes dans le "rouge" quand tu conduis ? :)
Ca ferait monter la T°, donc la tension.
Et après repos, ça reviendrait à T° ambiante.
Ionisé le 3/09/2012, et heureux de l'être !

Répondre

Retourner vers « PSA "génération 2" et Mitsubishi i-MiEV »