Charge inopérante

Forum dédié aux véhicules électriques 100% fabriqués en France de ce constructeur.

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
ghia
Messages : 434
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: Charge inopérante

Message par ghia » lun. 28 10 , 2019 13:03

Ça me semble une cosse femelle pas assez contractée sur le fil, ou fil abimé par dénudation, car la cosse sur le PCB semble encore en bon état.
Salutations, Gerard

BEL44
Messages : 435
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia 10 KWH, Scoot'élec lith, Simplicity Solaire
Localisation : NANTES 44
Contact :

Re: Charge inopérante

Message par BEL44 » lun. 28 10 , 2019 13:18

En effet, ça chauffe énormément d’autant plus que il n’y a pas d’entrée ou de sortie d’air.
Si Tu veux un résultat correct, il faut mieux souder ou par cosse du fils de 2,5 si c’est trop court tu peux rallonger mais avec des soudures et de la gaine thermo.
Que ça soit la phase où le neutre peut importe l’anomalie arrive a la partie la plus faible dans la connexion.
D’autant plus qu’il peut très bien avoir une inversion entre le neutre et le la phase à ta prise de courants.

julien.poitiers
Messages : 14
Enregistré le : mar. 27 06 , 2017 10:09
Mes véhicules : Mia L 4P 12kWh
Localisation : FR-86-POITIERS

Re: Charge inopérante

Message par julien.poitiers » mer. 13 11 , 2019 17:30

Et voilà c'est réparé.J'ai simplement remis un fil avec une belle cosse toute neuve pour remplacer celle qui avait cramé. Pour la liaison avec le reste de l'ancien fil: une belle soudure à l'étain et de la gaine thermo.
J'espère que la cause était simplement une cosse défectueuse et que le problème ne reviendra pas.
Merci pour vos conseils.
réparé.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

BEL44
Messages : 435
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia 10 KWH, Scoot'élec lith, Simplicity Solaire
Localisation : NANTES 44
Contact :

Re: Charge inopérante

Message par BEL44 » mer. 13 11 , 2019 17:35

Sa ne va pas tenir !
il faut souder au lieu et place de la cosse bleu.

Avatar du membre
ghia
Messages : 434
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: Charge inopérante

Message par ghia » mer. 13 11 , 2019 17:47

Peut-être quand-même après quelques chargements inspecter que les fils ne sont pas colorés par le chaleur.
Salutations, Gerard

BEL44
Messages : 435
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia 10 KWH, Scoot'élec lith, Simplicity Solaire
Localisation : NANTES 44
Contact :

Re: Charge inopérante

Message par BEL44 » mer. 13 11 , 2019 18:20

Je rappelle également qu’il est nécessaire de brancher sur une installation Électrique digne de ce nom, de préférence de faire installer une borne de recharge au domicile, sinon un problème de connexion se traduit par des points de chaleur sur l’ensemble du circuit jusqu’au chargeur, et la cosse bleu que tu as, va chauffer et s’ouvrir.

julien.poitiers
Messages : 14
Enregistré le : mar. 27 06 , 2017 10:09
Mes véhicules : Mia L 4P 12kWh
Localisation : FR-86-POITIERS

Re: Charge inopérante

Message par julien.poitiers » jeu. 28 11 , 2019 19:15

Bon, de nouveau en panne....

Je redémonte tout...
Cette fois c'est le fusible qui a pris.
fusible-small.jpg
Pourquoi?? :(

Bel44: Ça fait deux ans que je charge ma voiture sur la même prise (murale classique 16A), une toute neuve que j'avais installée exprès en tirant une ligne dédiée depuis le tableau.... Mais je vais vérifier tous les serrages du tableau de fusible jusqu'à la prise murale.
Tu penses que je dois mettre de l'étain sur la cosse?

Merci pour votre aide.
Julien
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par moulino51 le ven. 29 11 , 2019 0:05, modifié 1 fois.
Raison : Réintégration balises image

julien.poitiers
Messages : 14
Enregistré le : mar. 27 06 , 2017 10:09
Mes véhicules : Mia L 4P 12kWh
Localisation : FR-86-POITIERS

Re: Charge inopérante

Message par julien.poitiers » jeu. 28 11 , 2019 19:22

J'ai oublié de préciser:

après la réparation précédente, le chargeur a fonctionné normalement (je la mets en charge tous les soirs, je m'en sers tous les jours). Et au 4ème jour ...fini.

Le fusible a dû bien chauffer car on voit une boursoufflure (on dirait une goutte d'étain).
Bon ben plus qu'à trouver un fusible de rechange.

BEL44
Messages : 435
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia 10 KWH, Scoot'élec lith, Simplicity Solaire
Localisation : NANTES 44
Contact :

Re: Charge inopérante

Message par BEL44 » jeu. 28 11 , 2019 19:27

Oui, supprimer les cosses et souder les fils.

après le chargeur chauffe et il faudrait le modifier en rajoutant des entrées et sorties d'air, car curieusement un des ventilateur brasse de l'air dans son enceinte confinée.

et attention aussi à l'état de la batterie de traction, si celle-ci à des cellules en état moyen, l'intensité de charge augmente, et détériore le chargeur par surchauffe.

Avatar du membre
ghia
Messages : 434
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: Charge inopérante

Message par ghia » jeu. 28 11 , 2019 20:30

Remplacez par la même type, marquée et engravée à coté! Observez le F pour flink etc. (rapide ou lent).
Normalement c'est une fusible rempli avec sable!

Observez la consommation (2700 -2800 W) par une mètre d'énergie (kWh).
Salutations, Gerard

julien.poitiers
Messages : 14
Enregistré le : mar. 27 06 , 2017 10:09
Mes véhicules : Mia L 4P 12kWh
Localisation : FR-86-POITIERS

Re: Charge inopérante

Message par julien.poitiers » lun. 02 12 , 2019 21:27

Voici les infos que j'ai sur le fusible. C'est un peu confus:
Sur l'étiquette extérieure du chargeur il est indiqué: input 16 A
Sur le circuit imprimé sous le fusible : 15A 250VAC FU600
Sur le fusible :d'un côté : LF (F dans L) 20A / 250 VP et de l'autre côté : 326 PSE

Seule référence correspondante trouvée : litterfuse 0326020.mxdp

Je vais commander ça...

Avatar du membre
ghia
Messages : 434
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: Charge inopérante

Message par ghia » mar. 03 12 , 2019 1:48

Ça m'enquête.
Le texte au CI dit 15 A. Normalement assez, parce-que le chargeur est 3 kW @ 240 V = 12,5 A.
Le marquage F, c'est normalement flink = rapide.

La fusible est 20 A et le type 326 en céramique est T = lente.
Si celle a pété, il-y-a quelque chose pas juste et une grande surintensité.
Salutations, Gerard

BEL44
Messages : 435
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia 10 KWH, Scoot'élec lith, Simplicity Solaire
Localisation : NANTES 44
Contact :

Re: Charge inopérante

Message par BEL44 » mar. 03 12 , 2019 7:47

Probablement, que la résistance interne de la Batterie de traction, est responsable d'une plus forte intensité de charge, qui ce dégage en chaleur dans le chargeur et également dans les cellules. le problème de la batterie 12,c'est qu'ont arrivent à 10 ans environ depuis la fabrication des cellules, et maintenant ont constate une anomalie sur les cellules en terminaison du bloc principale soit les dernières n° 15 voir 14, ensuite cela passe au petit bloc, cette terminaison fait visiblement vieillir les cellules, c'est la conception même avec deux bloc séparer qui probablement provoquent ce problème.
Il serait donc préférable de faire une batterie d'un seul bloc, sans liaison intermédiaire pour les future Mia !

Avatar du membre
ghia
Messages : 434
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: Charge inopérante

Message par ghia » mar. 03 12 , 2019 14:52

Je ne comprends pas de où cette surcharge vient. Normalement le BMS demande au chargeur de charger avec une courant bien précis. Commencent petite et graduellement montant jusque à 40? A. Quand presque plein, en réduisant vers 0,2 A la courant de balance.
Je ne voit pas comment la résistance interne du batterie peut provoquer des surcharges graves dans ce contexte.

Est-ce-que vous voulez éclairer quoi se passe au cettes cellules terminaison et pourquoi il-y-a une problème?
Salutations, Gerard

BEL44
Messages : 435
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia 10 KWH, Scoot'élec lith, Simplicity Solaire
Localisation : NANTES 44
Contact :

Re: Charge inopérante

Message par BEL44 » mar. 03 12 , 2019 17:00

Avec les appareils de mesure nous avons confirmé ce phénomène, par exemple une tension de batterie de traction qui est basse, l’intensité va monter, P=UxI il n’y a pas que l’intensité il y a la durée également qui fragilise le chargeur, nous avions remarqué ça en chargeant plusieurs Mia différentes, sur la même borne de charge, il y en avait ou l’intensité était largement supérieur, par rapport aux autres, il s’est avéré que c’était leur batterie qui était défectueuse.

Répondre

Retourner vers « mia electric »