Surchauffe Mia

Forum dédié aux véhicules électriques 100% fabriqués en France de ce constructeur.

Modérateurs : Remdo, man3515, moulino51

Avatar du membre
ghia
Messages : 494
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: Surchauffe Mia

Message par ghia » lun. 13 01 , 2020 12:45

Sevcon recommande les sections suivantes pour les câbles avec courants moyennes:
180 A - 25 mm²
225 A - 35 mm²
280 A - 50 mm²
350 A - 70 mm²
Entendu que les câbles sont séparées et que à 25 °C une élévation de température avec 60 °C est prévu.
Salutations, Gerard

gabaye
Messages : 45
Enregistré le : sam. 28 03 , 2015 12:12
Mes véhicules : MIA
Localisation : Fr.17270 clerac

Re: Surchauffe Mia

Message par gabaye » lun. 13 01 , 2020 22:12

je comprends que c'est inutile de donner quelques observations pour le bon fonctionnement de la MIA ,mais elles serviront certainement à des utilisateurs plus techniques et moins novices ...

Avatar du membre
ghia
Messages : 494
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: Surchauffe Mia

Message par ghia » mar. 14 01 , 2020 1:04

Non, mais en remplacement, rien n'empeche de choisir une section élevée, quand il-y-a physiquement la place. Pour des applications 12V et convertisseur 230 V on compte à 3A/mm². Que Sevcon recommande des sections beaucoup plus faibles, a peut-être une raison, que ce résistance aide à limiter les courants. au point de crête.
Mais je crois que la défaillance du contacteur vient par la chaleur interne et pas par les câbles.
Et je pense que à l'intérieur du batterie, c'est plus chaud que à sa place actuelle.
Une doute est sa placement au paroi et être sujet au vibrations?

Et oui, par les points de services limitées, ça aide quand on étudie un peu les documentations dans la bibliothèque et peut faire des petits travails soi-même.
Salutations, Gerard

BEL44
Messages : 479
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia Proto, Scoot'élec lith, Prius Recharg.
Localisation : NANTES 44
Contact :

Re: Surchauffe Mia

Message par BEL44 » mar. 14 01 , 2020 7:59

Qui préserve sa monture va loin, c’est une question d’utilisation de la Mia, il faut pas appuyer comme un malade sur la pédale d’accélération en pensant que c’est une T.

hbraque
Messages : 16
Enregistré le : jeu. 20 06 , 2019 8:33
Mes véhicules : Mia
Localisation : Normandie

Re: Surchauffe Mia

Message par hbraque » mar. 14 01 , 2020 10:50

Pas besoin de rouler vite il suffi d'une monté pour faire chauffer.
Pour le relais, un doublement semble possible 2 relais en // devait régler le problème.
Pour les cylindres de roue le modèle compatible est DELPHI - LW15953 en Ø de piston 23,81mm
Globalement pour le freinage il faut chercher sur la marque morgan et ford transit III 2l5.

Le but du forum est de communiquer et de partager

Mickmccroad
Messages : 74
Enregistré le : mar. 15 11 , 2016 20:21
Mes véhicules : Outlander Phev Instyle, Smart Roadster, Mia 12kwh L carbone
Localisation : Haute savoie Thonon les bains

Re: Surchauffe Mia

Message par Mickmccroad » mer. 15 01 , 2020 15:02

Merci beaucoup pour cette référence 👍

BEL44
Messages : 479
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia Proto, Scoot'élec lith, Prius Recharg.
Localisation : NANTES 44
Contact :

Re: Surchauffe Mia

Message par BEL44 » mer. 15 01 , 2020 15:30

Inutile de rappeler, que toute intervention sur le système de freinage nécessite des compétences sérieuses, une purge totale du circuit est fortement recommandé également.
Les cylindres de roue de la Mia ont une particularité de fixation, et celle-ci n’est pas simple à mettre en place. Donc ⚠️

thiti111
Messages : 19
Enregistré le : ven. 15 08 , 2014 15:07
Mes véhicules : MIA

Re: Surchauffe Mia

Message par thiti111 » jeu. 16 01 , 2020 16:05

Bonjour, Yessss !! contacteur ré-installé aujourd'hui !! J'avais installé une fois mais j'ai coupé le pas de vis de la borne négative... donc réparé et re installé.
Au bout d'une minute environ les voyants stop et celui à coté s'allument... J'ai ôté le fusible relié au tableau de bord comme je fais parfois quelques heures pour faire une espèce de reset ... Mais j'aurais pu faire une connerie ? (à part peut être inverser les branchements de batterie? mais je ne crois pas).
Peut être que je dois faire une charge complète ?

BEL44
Messages : 479
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia Proto, Scoot'élec lith, Prius Recharg.
Localisation : NANTES 44
Contact :

Re: Surchauffe Mia

Message par BEL44 » jeu. 16 01 , 2020 17:40

Au contacteur c’est le plus +

Tu n’aurais pas oublié le sectionneur sous le véhicule ?

thiti111
Messages : 19
Enregistré le : ven. 15 08 , 2014 15:07
Mes véhicules : MIA

Re: Surchauffe Mia

Message par thiti111 » jeu. 16 01 , 2020 22:40

Il y a2 pas de vis.. 1 avec une câble + et 1 avec 2 sables-(celui cassé).
J'ai eu un doute mais non,selectionneur bien repositionné

BEL44
Messages : 479
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia Proto, Scoot'élec lith, Prius Recharg.
Localisation : NANTES 44
Contact :

Re: Surchauffe Mia

Message par BEL44 » ven. 17 01 , 2020 8:58

c'est un 12 ou une 8 ?

Avatar du membre
ghia
Messages : 494
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: Surchauffe Mia

Message par ghia » ven. 17 01 , 2020 10:22

thiti111 a écrit :
jeu. 16 01 , 2020 16:05
J'avais installé une fois mais j'ai coupé le pas de vis de la borne négative... donc réparé et re installé.
Au bout d'une minute environ les voyants stop et celui à coté s'allument..
thiti111 a écrit :
jeu. 16 01 , 2020 22:40
Il y a2 pas de vis.. 1 avec une câble + et 1 avec 2 sables-(celui cassé).
Quoi est passé et comment vous avez réparée ça?
L'alerte, c'était sans rouler? Si oui, c'est possible que une des câbles avec le réseau CAN ne fait plus un bon contact. Essayez de rebrancher les fiches.
(Pour la version de votre Mia, adaptez la dans votre profil du forum.)
Salutations, Gerard

BEL44
Messages : 479
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia Proto, Scoot'élec lith, Prius Recharg.
Localisation : NANTES 44
Contact :

Re: Surchauffe Mia

Message par BEL44 » ven. 17 01 , 2020 11:53

On ne comprend plus rien ! il nous faut la version exacte en effet avec le soft, des photos pour faire un diagnostique beaucoup plus sérieusement.

carloscampos
Messages : 14
Enregistré le : lun. 27 05 , 2019 18:27
Mes véhicules : zero S et mia L et Nissan micra
Localisation : Haute Garonne

Re: Surchauffe Mia

Message par carloscampos » sam. 25 01 , 2020 22:22

je crois que je vais conduire en mode éco uniquement désormais; j'avais tendance a un peu trop appuyer sur le champignon

hbraque
Messages : 16
Enregistré le : jeu. 20 06 , 2019 8:33
Mes véhicules : Mia
Localisation : Normandie

Re: Surchauffe Mia

Message par hbraque » lun. 03 08 , 2020 13:41

Erreur sur les cylindres de roue.
hbraque a écrit :
mar. 14 01 , 2020 10:50
Pas besoin de rouler vite il suffi d'une monté pour faire chauffer.
Pour le relais, un doublement semble possible 2 relais en // devait régler le problème.
Pour les cylindres de roue le modèle compatible est DELPHI - LW15953 en Ø de piston 23,81mm
Globalement pour le freinage il faut chercher sur la marque morgan et ford transit III 2l5.

Le but du forum est de communiquer et de partager
L’aspect des 2 modèles est le même mais.....
Après démontage les diamètres des pistons d'origines ne sont pas de 23,81mm mais de 17,46mm. La réf delphi indiqué est donc incompatible avec nos véhicules.
J'ai pris contact avec AP Braking qui ont été les fournisseurs pour le freinages. Je suis en attente.

Répondre

Retourner vers « mia electric »