Problème avec feux de recul

Forum dédié aux véhicules électriques 100% fabriqués en France de ce constructeur.

Modérateurs : Remdo, man3515, moulino51

Répondre
Olulu66
Messages : 14
Enregistré le : mar. 29 09 , 2020 12:53
Mes véhicules : Mia L 12kw de 2013
Localisation : FR-66-Perpignan / Mia L 12kw

Problème avec feux de recul

Message par Olulu66 » ven. 09 10 , 2020 21:04

Bonjour,

Je viens de me rendre compte que mes feux de recul ne fonctionnent pas ce qui explique pourquoi la caméra de recul ne fonctionne pas non plus. Même en regardant la notice je ne comprends pas où ils sont.
voici une photo avec les différents feux numérotés :
mia coffre small.jpg
Pouvez vous me dire où sont les feux de recul exactement ?
A quoi servent les capteurs sur le parechoc arrière (flèche blanche) ?
je n'ai pas trouvé le fusible des feux de recul sur le tableau de la notice, c'est lequel ?

sur la notice ils disent que pour changer les lampes des feux de recul ou anti brouillard il faut enlever le pare-boue de l'aile arrière. j'ai bien enlever les 2 espèces de vis en plastique mais comment l'enlever ? il faut forcer ? il bouge mais ne vient pas.

Merci pour votre aide
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Pierrot44
Messages : 151
Enregistré le : ven. 26 09 , 2014 18:57
Mes véhicules : Mia L 12Kw carbone intérieur rouge
Localisation : FR-44-Nantes

Re: problème avec feux de recul

Message par Pierrot44 » sam. 10 10 , 2020 10:55

Bonjour , pour enlever le pare choc il faut enlever la plaque d'immatriculation. Une ou 2 vis se situent derrière. Sinon le feu de recul est le n°2 (feu blanc)

Avatar du membre
ghia
Messages : 518
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: problème avec feux de recul

Message par ghia » sam. 10 10 , 2020 11:20

Il n'y-a pas une fusible specifique pour le feu de recule.
Voir MIC2100059 -pour déposer le Pare boue AR Dt. et MIH3100004 pour le feu du recul.
Enlever le pare choc n'est pas l'accès le plus facile.
Salutations, Gerard

Olulu66
Messages : 14
Enregistré le : mar. 29 09 , 2020 12:53
Mes véhicules : Mia L 12kw de 2013
Localisation : FR-66-Perpignan / Mia L 12kw

Re: problème avec feux de recul

Message par Olulu66 » dim. 11 10 , 2020 6:41

ghia a écrit :
sam. 10 10 , 2020 11:20
Voir MIC2100059 -pour déposer le Pare boue AR Dt. et MIH3100004 pour le feu du recul.
Merci pour vos réponses, Gérard les références que tu donnes correspondent à quoi ?

Avatar du membre
ghia
Messages : 518
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: problème avec feux de recul

Message par ghia » dim. 11 10 , 2020 7:09

Á ceci.
Salutations, Gerard

Olulu66
Messages : 14
Enregistré le : mar. 29 09 , 2020 12:53
Mes véhicules : Mia L 12kw de 2013
Localisation : FR-66-Perpignan / Mia L 12kw

Re: problème avec feux de recul

Message par Olulu66 » dim. 11 10 , 2020 7:57

Bon j'ai réussi à enlever le pare boue, j'ai pu regarder l'ampoule du feu de recul elle est ok le filament n'est pas cassé. Du coup je ne comprend pas d'où vient le problème, le feu de brouillard fonctionne lui par contre, je vais vérifier les fusibles.

Vous avez des capteurs sur le pare choc arrière vous ? comme l'ancien propriétaire à fait rajouter quelques éléments je ne sais pas si c'est d'origine. Ca va peut être avec la caméra de recul.

Olulu66
Messages : 14
Enregistré le : mar. 29 09 , 2020 12:53
Mes véhicules : Mia L 12kw de 2013
Localisation : FR-66-Perpignan / Mia L 12kw

Re: problème avec feux de recul

Message par Olulu66 » dim. 11 10 , 2020 8:03

Dans les fusibles, il manque le F30 (alimentation télématique) ampérage 2.
Ca peut venir de là vous croyez ?

Avatar du membre
ghia
Messages : 518
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: problème avec feux de recul

Message par ghia » dim. 11 10 , 2020 18:41

Le camera de recule et le radar de recule n'est pas standard. Il-y-a une option radar, mais je ne sais pas que vous avez l'option officielle.
En principe, ils doivent avoir une circuit avec fusibles séparées. Je ne sais pas comment les 2 options sont connectées chez votre Mia.
Peut-être la propriétaire précédent a encore de la documentation de cette connections.
Comme j'ai déjà dit, il n'y-a pas une fusible pour le feu du recul. Il est ensemble pour l'EGV et tous ses sorties.
Voir MIH94 page 27 pour le feu, page13 pour le sortie EGV et page 12 pour la fusible F7.
La fusible est encore bon, parce-que l'affichage marche et aussi les 3 feux stop.
Si la lampe marche encore, il-y-a 2 possibilités: - un fil interrompu ou le sortie EGV cassé par surcharge.
À craindre est que les 2 options ajoutées, étaient alimentées par cette sortie.
Dans l'option radar il-y-a une alimentation séparée par la fiche IC5. (page 30).
Les sorties sont, je crois, des sorties électroniques sur la carte de l'EGV. Car l'EGV est l'ordinateur principale de la MIA, c'est très délicat pour la réparation par solder.
Il faut essayer de mesurer la sortie au bornes même de l'EGV (7 en X4) d'abord.

(La télématique est une option. Comme ça, normalement le fusible F30 n'est pas présent.)
Salutations, Gerard

Olulu66
Messages : 14
Enregistré le : mar. 29 09 , 2020 12:53
Mes véhicules : Mia L 12kw de 2013
Localisation : FR-66-Perpignan / Mia L 12kw

Re: problème avec feux de recul

Message par Olulu66 » lun. 12 10 , 2020 10:49

Dommage que ce soit pas un simple fusible à remplacer. Là ça devient trop compliqué pour moi, je vais pas m'amuser à vérifier le câblage.
Merci pour ton aide Gérard mais je vais me passer de feu de recul je crois...

emmort
Messages : 51
Enregistré le : jeu. 19 01 , 2017 22:48
Mes véhicules : MIA C3 12kWh
Localisation : Ans, Belgique (région de Liège)
Contact :

Re: problème avec feux de recul

Message par emmort » lun. 12 10 , 2020 14:01

En principe, les unités de radar de recul mises après livraisons nécessitent une alim 12V après contact et ne prennent le feu de recul que comme référence de fonctionnement (donc sans consommation.)

Si cela a été mis après livraison, il y a vraisemblablement un "voleur" sur le fil du feu de recul. C'est souvent lui qui corrode et fait perdre le signal.

Avatar du membre
ghia
Messages : 518
Enregistré le : mar. 22 11 , 2016 18:28
Mes véhicules : MiAmore 12kWh
Localisation : Belgium 3040

Re: problème avec feux de recul

Message par ghia » mer. 14 10 , 2020 8:59

Au contraire que j'ai pensé, l'option radar reçoit son alimentation du feu de recule. Le connecteur IC5 se trouve en-dessous chez la roue arrière gauche (voir rep 59 au fig. 12 en page 20 dans MIH93). En effet les numéros du fils sont les mêmes en page 27 et 31 dans MIH94.
Je n'ai pas des données concernant la sortie de L'EGV. Si c'est électronique, comme l'éclairage de l'affichage, c'est 1,5 A. Si c'est une relais, probablement 5A?
Probablement assez pour la lampe et ce radar (à consommation faible?).

@Olulu66: Peut-être quand-même une fois verifier les tensions au niveau de cette fiche IC5?
Salutations, Gerard

Répondre

Retourner vers « mia electric »