Problème de boîte à vitesse

Forum dédié à ce modèle, rare et plus fabriqué depuis 2012,
pour aider nos membres essayant de maintenir leur véhicule en état de rouler.

Modérateurs : Remdo, man3515, moulino51

Répondre
Anatdudôme
Messages : 3
Enregistré le : mar. 07 04 , 2020 13:46
Mes véhicules : Think City
Localisation : Suisse- Vaud

Problème de boîte à vitesse

Message par Anatdudôme » mar. 07 04 , 2020 13:56

Bonjour à tous,

Cela fait 6 ans que je possède une Think City et j’ai pu en récupéré une deuxième qui était défectueuse au niveau de la carte mère. En la remplaçant par une autre carte d’une troisième voiture accidentée, j’ai pu la faire rouler.!!

Cependant, la victoire était de courte durée car après une dizaine de kilomètres et un arrêt au supermarché, la voiture n’a jamais voulu repartir... Elle démarre parfaitement mais au moment où je veux passer la vitesse, il ne se passe absolument rien. Ni bruit, ni vibration... je peux passer correctement toutes les vitesses mais sans que la voiture ne bouge d’un poil. Le cadran affiche le passage de vitesse. Est-ce que quelqu’un aurait une idée sur l’origine du problème ?

Merci bien.!

gabaye
Messages : 44
Enregistré le : sam. 28 03 , 2015 12:12
Mes véhicules : MIA
Localisation : Fr.17270 clerac

Re: Problème de boîte à vitesse

Message par gabaye » mer. 08 04 , 2020 23:08

Bonjour ,beaucoup de choses à vérifier avant de suggérer un diagnostic . Le plus simple est de commuquer en m p

philoscoo
Messages : 2463
Enregistré le : sam. 22 06 , 2013 20:50
Mes véhicules : E-scoot Dolphin, Symex-Huasha Erato+VE Think City's + Volta
Localisation : BE-1930 ZAVENTEM (BELGIUM)

Re: Problème de boîte à vitesse

Message par philoscoo » ven. 08 05 , 2020 11:20

Communiquer en MP pour les dépannages, je trouve cela dommage. :( Car tu prives la communauté du partage de l'information, ce qui est justement l'objectif du forum. Et vous également, vous vous privez d'un apport éventuel des autres membres.
Si vous pouvez remettre vos échanges sur ce thème dans le forum, ce serait très chouette. :mrgreen:
D'avance MERCI pour cet effort.
Philoscoo :wink:
"Celui qui ne risque pas, risque plus que celui qui risque!" P.Léon_Poudrière

gabaye
Messages : 44
Enregistré le : sam. 28 03 , 2015 12:12
Mes véhicules : MIA
Localisation : Fr.17270 clerac

Re: Problème de boîte à vitesse

Message par gabaye » sam. 09 05 , 2020 1:05

Philoscoo ,tu as certainement raison,mais la voiture électrique est un danger pour les novices !
Donc je lui conseille de déconnecter la batterie 12v ,attendre quelques secondes puis de reconnecter ,de mettre le contact,la think devrait se réinitialiser,puis vérifier la tension de la batterie 12v de mesurer quand le convertisseur et en service (avec le contact ) si les 13,5v dont présent,je lui demande si la voiture prend la charge ,qu'elle carte à t'il remplacé. Je n'ai pas eu de réponse ?

Anatdudôme
Messages : 3
Enregistré le : mar. 07 04 , 2020 13:46
Mes véhicules : Think City
Localisation : Suisse- Vaud

Re: Problème de boîte à vitesse

Message par Anatdudôme » sam. 09 05 , 2020 9:58

Bonjour, désolé pour mon manque de réactivité dans la réponse. Alors la voiture a pas bougé. Je l'ai apportée à un garagiste qui possède le bon système informatique pour effectuer une analyse de la Think City. Ce qui sera beaucoup plus efficace que moi haha... Je vous tiendrai informé de l'avancée des travaux!

Anatdudôme
Messages : 3
Enregistré le : mar. 07 04 , 2020 13:46
Mes véhicules : Think City
Localisation : Suisse- Vaud

Re: Problème de boîte à vitesse

Message par Anatdudôme » ven. 15 05 , 2020 13:32

Bonjour, je reviens vers vous car un diagnostique commence à être posé. Le problème ne vient pas des batteries, elles ont été déconnectées, chargées à fond puis rebranchées. Mais, il semblerait que ce soit plutôt dû à un capteur ABS défectueux qui empêcherait la transmission de se faire. lls vont encore chercher plus loin pour savoir de quel capteur il s'agit. En tout cas, si vous avez des infos à ce sujet, n'hésitez pas.!

gabaye
Messages : 44
Enregistré le : sam. 28 03 , 2015 12:12
Mes véhicules : MIA
Localisation : Fr.17270 clerac

Re: Problème de boîte à vitesse

Message par gabaye » sam. 16 05 , 2020 9:22

C'est très bien de nous informer ,ça change de certains qui sont en panne et qui ne donnent plus de nouvelles ,les défauts sont ils affichés ,car sur la mia le défaut abs n'empêche pas la voiture de rouler ,bonne réussite.

Répondre

Retourner vers « Think City »