Problème de charge à 6kw/h

Forum dédié à la gamme diversifiée de ce constructeur, des modèles tout terrain à ceux destinés à la route.

Modérateurs : Remdo, man3515, moulino51, GilTitan06

Répondre
leto_02
Messages : 5
Enregistré le : jeu. 12 11 , 2020 17:19
Mes véhicules : Zero SR/F Premium

Problème de charge à 6kw/h

Message par leto_02 » jeu. 12 11 , 2020 17:55

Bonjour,

Je viens d'acquérir une Zero SR/F Premium de 2019 et suis passé sur une borne payante 22kw/h triphasée (à Septeuil dans les Yvelines).
Je possède (normalement :-)) un cable T2/T2 en triphasé.
D'après les posts que j'ai pu lire sur ce site, tout devrait être bon pour charger en 6kw/h mais la moto affichait 3kw/h et quand j'ai reçu mon "reçu de charge" de la part de charge map, le calcul de la consommation sur la durée confirme une charge à 3kw/h :-(

Une idée de ce qui pourrait bloquer la charge à 3 au lieu de 6kw/h ?

Merci,
David

Avatar du membre
triphase
Messages : 11516
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: Problème de charge à 6kw/h

Message par triphase » jeu. 12 11 , 2020 18:17

Bienvenue chez nous! Alors d'abord tu peux oublier les "/h" car on parle de puissance de charge qui s'exprime en kW.

Ton chargeur 6kW est en monophasé et nécessite donc soit une borne 7kW mono, soit une 22kW tri. Ce que tu as constaté signifie que:

-soit la borne est en réalité une 11kW tri donc 3 fois 3,5kW

-soit.... Que ton chargeur 6kW qui en réalité est constitué de 2 chargeurs 3kW a l'un des 2 chargeurs HS. Et dans ce cas tu vois ce qu'il te reste à faire!
i-MiEV (surtout pour Mme) 60kkm, (4 roues) ; anciennement: C-Zero (3,5 années 50kkm).
Quest (bolide à pédales sans moteur), (3 roues)
Zero S de 2014, (2 roues)
Mavic Mini (4 rotors)

leto_02
Messages : 5
Enregistré le : jeu. 12 11 , 2020 17:19
Mes véhicules : Zero SR/F Premium

Re: Problème de charge à 6kw/h

Message par leto_02 » jeu. 12 11 , 2020 18:26

Merci ( c'est noté pour les /h :D ).
Je redoutais un peu ce retour.

Comme le précédent propriétaire ne se chargeait que sur les bornes autolib à 3kw, il n'a jamais pu constater que la charge à 6 fonctionnait.
La borne étant réputée en 22 tri je vais aller chez mon garagiste Zero du Perreux ...
J'ai un rendez-vous le 21, on verra bien.

Encore merci.

Avatar du membre
falcon
Messages : 1418
Enregistré le : mar. 14 07 , 2009 8:13
Mes véhicules : Zero DS ZF14.4 CT
Localisation : FR-37-Tours
Contact :

Re: Problème de charge à 6kw/h

Message par falcon » jeu. 12 11 , 2020 21:18

triphase a écrit :
jeu. 12 11 , 2020 18:17
Bienvenue chez nous! Alors d'abord tu peux oublier les "/h" car on parle de puissance de charge qui s'exprime en kW.
Je vois que je ne suis pas le seul à qui cela a arraché les yeux. :mrgreen:
triphase a écrit :
jeu. 12 11 , 2020 18:17
Ton chargeur 6kW est en monophasé et nécessite donc soit une borne 7kW mono, soit une 22kW tri.
Perdu !
Sur les SRx (SR/F, SR/S et la future DSR/X), c'est du 2x3 kW pour les premium avec 3 kW sur la phase 1 et 3 kW sur la phase 2.
L'option Rapid Charger rajoute 6 kW sur la phase 3 !

Bref, il faut avoir un câble triphasé et une borne triphasé. Ce qui veut dire que pour cette moto, il vaut mieux une borne en 11 kW tri qu'une en 7 kW mono.

Le câble est bien un câble triphasé ? Quelles sont les indications dessus ? Tu dois avoir quelque chose comme 5G6mm²+2x0.5mm².
Déjà essayé sur une autre borne ? De préférence d'un modèle différent.
Zero DS ZF14.4 2018 avec Charge Tank
Toyota Prius 2 Sol Pack 2006 GPL (Prins VSI 2 + Flashlube)

Avatar du membre
triphase
Messages : 11516
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: Problème de charge à 6kw/h

Message par triphase » jeu. 12 11 , 2020 22:01

Ah bon, j'ai donc confondu avec ta p'tiote DS "forêt noire" :lol: Sorry, Il est vrai que je ne m'intéresse pas plus que ça aux nouveaux modèles, n'ayant pas l'intention de remplacer mon actuelle.

Donc en fait il y a 2 chargeurs 3kW mais sur des phases différentes. Donc oui, il faut vérifier le câble. En effet les câbles type2-type2 existent aussi bien en version mono que tri. Vu de l'extérieur la différence n'est pas flagrante. Le prix est bien sûr différent.
i-MiEV (surtout pour Mme) 60kkm, (4 roues) ; anciennement: C-Zero (3,5 années 50kkm).
Quest (bolide à pédales sans moteur), (3 roues)
Zero S de 2014, (2 roues)
Mavic Mini (4 rotors)

leto_02
Messages : 5
Enregistré le : jeu. 12 11 , 2020 17:19
Mes véhicules : Zero SR/F Premium

Re: Problème de charge à 6kw/h

Message par leto_02 » ven. 13 11 , 2020 11:13

Merci pour vos réponses.

Le câble est un 5G6mm2 + 1x0.5mm2 (et non 2x0,5).
J'ai testé sur 2 bornes réputées 22kW d'après chargeMap (celle de la place de la maire de Septeuil et celle du centre commercial de Rosny2).

Je vous tiendrai informés du retour du garage Zéro la semaine prochaine.

Avatar du membre
falcon
Messages : 1418
Enregistré le : mar. 14 07 , 2009 8:13
Mes véhicules : Zero DS ZF14.4 CT
Localisation : FR-37-Tours
Contact :

Re: Problème de charge à 6kw/h

Message par falcon » ven. 13 11 , 2020 14:37

Elle est bien premium cette moto ? Ce n'est pas une standard "déguisée" ?
Tu as bien les poignées chauffantes, les embouts de guidon alu et le petit saute-vent pour protéger l'écran du TdB ?
Zero DS ZF14.4 2018 avec Charge Tank
Toyota Prius 2 Sol Pack 2006 GPL (Prins VSI 2 + Flashlube)

leto_02
Messages : 5
Enregistré le : jeu. 12 11 , 2020 17:19
Mes véhicules : Zero SR/F Premium

Re: Problème de charge à 6kw/h

Message par leto_02 » ven. 13 11 , 2020 16:38

Oui c'est bien une premium :D
Le meilleur moyen pour s'en assurer c'est la présence du 2ième chargeur (2ième grille sur la droite, au dessus de la batterie)
https://ibb.co/4SMX908

Malheureusement je pense que cela doit venir de lui, le garage nous dira ...
Wait and see

Avatar du membre
DSR69
Messages : 231
Enregistré le : mer. 12 12 , 2018 9:12
Mes véhicules : Zero DSR
Localisation : Lyon

Re: Problème de charge à 6kw/h

Message par DSR69 » ven. 13 11 , 2020 23:30

as tu essayé sur une autre borne ?

Getdown45
Messages : 108
Enregistré le : dim. 08 07 , 2018 22:59
Mes véhicules : Zéro Sr/F Premium 2020
Localisation : FR-69-Lyon

Re: Problème de charge à 6kw/h

Message par Getdown45 » mar. 17 11 , 2020 9:50

Cela m'était arrivé.
Pour en avoir le coeur net, sur une des bornes où je ne chargeais qu'à 3kW, j'ai demandé à une personne qui allait connecter sa Zoé d'essayer son câble....et surprise elle a bien chargé à 6kW.
Mon problème venait donc de mon câble que l'on m'a vendu pour un triphasé et qui n'en n'était pas un.
Essaye de te faire prêter un câble de voiture triphasé T2/T2 et vois la différence.

Edit: J'avais regardé (plusieurs fois) cette vidéo de notre ami Falcon qui explique et démêle les capacités de charge par rapport aux bornes et cela m'avait bien aidé dans la compréhension

leto_02
Messages : 5
Enregistré le : jeu. 12 11 , 2020 17:19
Mes véhicules : Zero SR/F Premium

Re: Problème de charge à 6kw/h

Message par leto_02 » jeu. 19 11 , 2020 14:50

La prochaine fois que j'irai sur les bornes de Rosny2 je ferai la demande de prêt, c'est une bonne idée.
Je l'ai acheté chez WattsAttitude qui a la réputation d'être sérieux.

Elle part samedi chez le garage Zero du Perreux, ils auront je l'espère la réponse.

Répondre

Retourner vers « Zero Motorcycles »