Chargeur 2014 la lente agonie

Forum dédié à la gamme diversifiée de ce constructeur, des modèles tout terrain à ceux destinés à la route.

Modérateurs : Remdo, man3515, moulino51, GilTitan06

Avatar du membre
triphase
Messages : 10143
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Chargeur 2014 la lente agonie

Message par triphase » mer. 07 11 , 2018 0:30

Sur le forum USA qui rassemble bien plus de Zerotiste que celui-ci, il y a du monde qui se plaint du chargeur monté sur les millésimes 2014, comme la mienne. C'est la tension de fin de charge qui diminue inexorablement (de 100% à parfois moins de 90%) quand ce n'est pas la mort subite du chargeur.

Je n'échappe pas à ce phénomène. Grâce aux fichiers log enregistrés de temps en temps, il est possible de récupérer la tension de fin de charge de chaque session. En voici le résultat. :roll:
chargeur.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
i-MiEV (surtout pour Mme) 50+kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

Yankee76
Messages : 227
Enregistré le : sam. 01 11 , 2008 18:53
Mes véhicules : Toyota Prius II Peugeot E-vivacity. Zéro S 14.4
Localisation : FR-76 Caudebec en caux

Re: Chargeur 2014 la lente agonie

Message par Yankee76 » mer. 07 11 , 2018 11:33

Ce n'est pas pris en compte par la garantie ?
Conso Zéro S

Image

Avatar du membre
triphase
Messages : 10143
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: Chargeur 2014 la lente agonie

Message par triphase » mer. 07 11 , 2018 11:38

2 ans...

Il paraît que des chargeurs ont déjà été remplacés sous garantie au-delà de ce temps. Mais bon, pour l'instant il fonctionne encore, simplement il ne charge pas complètement "pour ne pas trop user la batterie" :twisted:

Je suis en train de bricoler un petit chargeur extérieur, plus facile à utiliser que le chargeur rapide, pour vérifier qu'il est possible de remonter à 116V/100%. Et donc que ce n'est vraiment pas un problème batterie.
i-MiEV (surtout pour Mme) 50+kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

White-m
Messages : 261
Enregistré le : jeu. 11 10 , 2018 6:45
Mes véhicules : Zero S 14.4 Charge Tank 2018
Localisation : FR-33 Bruges

Re: Chargeur 2014 la lente agonie

Message par White-m » mer. 07 11 , 2018 17:22

Mince..je suis désolé pour toi... :cry:
Un idée du coût de remplacement du chargeur embarqué ?
Et comment vous récupérez les fichiers log? Avec l'appli? Je suis encore nul avec tout ça.. :oops:

Avatar du membre
falcon
Messages : 993
Enregistré le : mar. 14 07 , 2009 8:13
Mes véhicules : Zero DS ZF14.4 CT
Localisation : FR-37-Tours
Contact :

Re: Chargeur 2014 la lente agonie

Message par falcon » jeu. 10 01 , 2019 17:06

Mon chargeur lent s'est arrêté à 98% la nuit dernière sur ma DS 2018
Première fois que ça arrive.
Pas de code erreur.

Je vais bien voir, sinon je serais bon pour me procurer un CRO rapidement (vu que j'ai la chance d'avoir le Charge Tank).
Zero DS ZF14.4 2018 avec Charge Tank
Toyota Prius 2 Sol Pack 2006 GPL (Prins VSI 2 + Flashlube)

Cactus69
Messages : 96
Enregistré le : jeu. 01 09 , 2016 4:23
Mes véhicules : Peugeot ION - Xiaomi M365 - Zero S (2018) - vélo élec. KTM
Localisation : FR - Lyon

Re: Chargeur 2014 la lente agonie

Message par Cactus69 » jeu. 10 01 , 2019 17:41

falcon a écrit :
jeu. 10 01 , 2019 17:06
Je vais bien voir, sinon je serais bon pour me procurer un CRO rapidement (vu que j'ai la chance d'avoir le Charge Tank).
Étant possesseur aussi d’une Peugeot ION et donc d’un CRO 16A, j’ai tenté de m’en servir sur le Charge Tank de ma Zero S, je n’y suis pas arrivé.

Le voyant de charge du CRO s’allumait bien, mais sans aucune indication de charge sur la Zero, mystère...

Pourtant le CRO permet de correctement charger la voiture et le Charge Tank fonctionne correctement sur les bornes où j’ai eu à charger. Il doit y avoir un probleme de communication entre les deux...

Avatar du membre
falcon
Messages : 993
Enregistré le : mar. 14 07 , 2009 8:13
Mes véhicules : Zero DS ZF14.4 CT
Localisation : FR-37-Tours
Contact :

Re: Chargeur 2014 la lente agonie

Message par falcon » jeu. 10 01 , 2019 17:59

Oui, c'est bizarre.

Pour ma part, cela fonctionne avec le CRO d'un Mitsubishi Outlander PHEV.
Il y a des chances que ce soit le même que celui de la i-Miev, qui doit bien être le même que celui des iOn/C-Zéro... :mrgreen:

La fiche Type 1 était bien enfoncée ? Tu as bien branché la prise domestique, puis la prise Type 1 ?

Ce qui m'est arrivé aussi au début, c'est que j'ai branché le CRO sur un disjoncteur d'un type qui ne supportait pas le matériel informatique : le disjoncteur sautait quand je branchais la moto. Comme les Zoé en fait.

Et un autre CRO a bien fonctionné aussi, à 10 et 16A, celui-là : https://boutique.automobile-propre.com/ ... turbo.html
Pareil, utilisé sur le Mitsu.
Zero DS ZF14.4 2018 avec Charge Tank
Toyota Prius 2 Sol Pack 2006 GPL (Prins VSI 2 + Flashlube)

Cactus69
Messages : 96
Enregistré le : jeu. 01 09 , 2016 4:23
Mes véhicules : Peugeot ION - Xiaomi M365 - Zero S (2018) - vélo élec. KTM
Localisation : FR - Lyon

Re: Chargeur 2014 la lente agonie

Message par Cactus69 » jeu. 10 01 , 2019 18:04

falcon a écrit :
jeu. 10 01 , 2019 17:59

La fiche Type 1 était bien enfoncée ? Tu as bien branché la prise domestique, puis la prise Type 1 ?

Ce qui m'est arrivé aussi au début, c'est que j'ai branché le CRO sur un disjoncteur d'un type qui ne supportait pas le matériel informatique : le disjoncteur sautait quand je branchais la moto. Comme les Zoé en fait.

Et un autre CRO a bien fonctionné aussi, à 10 et 16A, celui-là : https://boutique.automobile-propre.com/ ... turbo.html
Pareil, utilisé sur le Mitsu.
Oui tout bien branché comme il faut...

Et j’ai moi aussi fait sauter les plombs une fois en branchant la Zero (alors que ce n’est jamais arrivé avec la ION) du coup j’ai arrêté les investigations.

hpdp
Messages : 623
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Chargeur 2014 la lente agonie

Message par hpdp » jeu. 10 01 , 2019 18:43

la batterie n'est pas un élément passif, la baisse de tension en fin de charge peut fort bien être le reflet de son état, et pousser la charge pour tenter de récupérer 100% "de force" pourrait être nuisible à la longévité.

Avatar du membre
triphase
Messages : 10143
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: Chargeur 2014 la lente agonie

Message par triphase » jeu. 10 01 , 2019 19:02

Je crois pas... La tension de la batterie peut monter aussi haut que le chargeur (et le BMS) le permettent. Surtout lorsque l'équilibrage est bon (ce que je vérifie avec l'appli, 3mV).

D'ailleurs, en branchant un chargeur extérieur (disposant de la bonne tension max) en plus du chargeur intérieur, il m'est possible de remonter à 100%. De toutes façons le BMS arrête la charge lorsqu'il arrive à 100%. Et dans le cas du chargeur défectueux, la charge s'arrête lorsque la tension reste trop longtemps en palier.
i-MiEV (surtout pour Mme) 50+kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

hpdp
Messages : 623
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Chargeur 2014 la lente agonie

Message par hpdp » jeu. 10 01 , 2019 20:51

c'est normal que la tension d'une Li-ion reste fixe en fin de charge, c'est la décroissance du courant sous une valeur donnée qui doit couper le chargeur.

ncaar
Messages : 1510
Enregistré le : mer. 08 05 , 2013 20:28
Localisation : FR-89-AUXERRE / Czéro 2011 16 KWh 96 MK

Re: Chargeur 2014 la lente agonie

Message par ncaar » jeu. 10 01 , 2019 21:17

triphase a écrit :
mer. 07 11 , 2018 11:38
Il paraît que des chargeurs ont déjà été remplacés sous garantie au-delà de ce temps ...
Décidément, Zéro Motorcycles et C-zimion : même combat ! Y a pas moyen de construire un chargeur lent qui tienne 10 000 heures ? Parce que sinon, faut arrêter de vendre des VE : la technologie n'est pas maîtrisée.
mieux vaut avoir raison tout seul que tort avec les autres.

Avatar du membre
falcon
Messages : 993
Enregistré le : mar. 14 07 , 2009 8:13
Mes véhicules : Zero DS ZF14.4 CT
Localisation : FR-37-Tours
Contact :

Re: Chargeur 2014 la lente agonie

Message par falcon » ven. 11 01 , 2019 17:54

Bon, la DS a chargé à 100% cette nuit. Le chargeur a peut-être simplement eu le hoquet.

A suivre.
Zero DS ZF14.4 2018 avec Charge Tank
Toyota Prius 2 Sol Pack 2006 GPL (Prins VSI 2 + Flashlube)

Avatar du membre
falcon
Messages : 993
Enregistré le : mar. 14 07 , 2009 8:13
Mes véhicules : Zero DS ZF14.4 CT
Localisation : FR-37-Tours
Contact :

Re: Chargeur 2014 la lente agonie

Message par falcon » sam. 12 01 , 2019 21:19

Encore à 100% cette nuit, c'est bon signe. :D
Zero DS ZF14.4 2018 avec Charge Tank
Toyota Prius 2 Sol Pack 2006 GPL (Prins VSI 2 + Flashlube)

White-m
Messages : 261
Enregistré le : jeu. 11 10 , 2018 6:45
Mes véhicules : Zero S 14.4 Charge Tank 2018
Localisation : FR-33 Bruges

Re: Chargeur 2014 la lente agonie

Message par White-m » dim. 13 01 , 2019 9:09

C'est une bonne nouvelle 👍
en espérant que ça reste ainsi...

Répondre

Retourner vers « Zero Motorcycles »