En panne

Forum dédié à la gamme diversifiée de ce constructeur, des modèles tout terrain à ceux destinés à la route.

Modérateurs : Remdo, man3515, moulino51, GilTitan06

Paracetamol
Messages : 39
Enregistré le : mer. 22 05 , 2019 14:27
Mes véhicules : Zero S 2019 14.4kw
Localisation : Encausse 32
Contact :

Re: En panne

Message par Paracetamol » jeu. 23 05 , 2019 15:38

La temperature est space : elle passe des fois a 555 °C : C'est chaud !!!

Avatar du membre
falcon
Messages : 975
Enregistré le : mar. 14 07 , 2009 8:13
Mes véhicules : Zero DS ZF14.4 CT
Localisation : FR-37-Tours
Contact :

Re: En panne

Message par falcon » jeu. 23 05 , 2019 15:53

C'est une erreur. Ou alors ta batterie est en fusion. Mais dans ce cas, tu l'aurais déjà remarqué. :wink:
Zero DS ZF14.4 2018 avec Charge Tank
Toyota Prius 2 Sol Pack 2006 GPL (Prins VSI 2 + Flashlube)

Avatar du membre
GilTitan06
Modérateur forum dédié
Messages : 447
Enregistré le : lun. 16 04 , 2018 12:32
Mes véhicules : Moto ZERO S 14.4Kw
Localisation : Biot
Contact :

Re: En panne

Message par GilTitan06 » jeu. 23 05 , 2019 15:58

Qu’est-ce qu’en dit ton concessionnaire?

Paracetamol
Messages : 39
Enregistré le : mer. 22 05 , 2019 14:27
Mes véhicules : Zero S 2019 14.4kw
Localisation : Encausse 32
Contact :

Re: En panne

Message par Paracetamol » jeu. 23 05 , 2019 16:08

Il me di d'envoyer le journal: problème, moto branchée et contact mis , j'envois le journal et à 35 % la moto se met en veille, et là ça se bloque au niveau téléchargement ... genial !

Avatar du membre
GilTitan06
Modérateur forum dédié
Messages : 447
Enregistré le : lun. 16 04 , 2018 12:32
Mes véhicules : Moto ZERO S 14.4Kw
Localisation : Biot
Contact :

Re: En panne

Message par GilTitan06 » jeu. 23 05 , 2019 16:14

A mon avis c’est pas le journal qu’il faut lui envoyer!

Paracetamol
Messages : 39
Enregistré le : mer. 22 05 , 2019 14:27
Mes véhicules : Zero S 2019 14.4kw
Localisation : Encausse 32
Contact :

Re: En panne

Message par Paracetamol » jeu. 23 05 , 2019 16:40

c'est ce qu'il m'a demandé via l'appli zero : journal moto + journal batterie

Avatar du membre
GilTitan06
Modérateur forum dédié
Messages : 447
Enregistré le : lun. 16 04 , 2018 12:32
Mes véhicules : Moto ZERO S 14.4Kw
Localisation : Biot
Contact :

Re: En panne

Message par GilTitan06 » jeu. 23 05 , 2019 16:59

GilTitan06 a écrit :
jeu. 23 05 , 2019 16:14
A mon avis c’est pas le journal qu’il faut lui envoyer!
C’est ta Zéro!

Avatar du membre
triphase
Messages : 10032
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: En panne

Message par triphase » jeu. 23 05 , 2019 17:02

Oui, c'était juste pour retarder l'inévitable... :roll:
i-MiEV (surtout pour Mme) 50+kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

Avatar du membre
falcon
Messages : 975
Enregistré le : mar. 14 07 , 2009 8:13
Mes véhicules : Zero DS ZF14.4 CT
Localisation : FR-37-Tours
Contact :

Re: En panne

Message par falcon » jeu. 23 05 , 2019 17:54

Oui, dans le meilleur des cas, il faut l'ordi du concessionnaire.

Dans le pire, il y a une pièce à changer.

Donc autant que le concessionnaire récupère la moto...
Zero DS ZF14.4 2018 avec Charge Tank
Toyota Prius 2 Sol Pack 2006 GPL (Prins VSI 2 + Flashlube)

Paracetamol
Messages : 39
Enregistré le : mer. 22 05 , 2019 14:27
Mes véhicules : Zero S 2019 14.4kw
Localisation : Encausse 32
Contact :

Re: En panne

Message par Paracetamol » jeu. 23 05 , 2019 18:01

Ils viennent la récupérer en camion demain soir

White-m
Messages : 223
Enregistré le : jeu. 11 10 , 2018 6:45
Mes véhicules : Zero S 14.4 Charge Tank 2018
Localisation : FR-33 Bruges

Re: En panne

Message par White-m » jeu. 23 05 , 2019 18:20

Le 555 + pas mal de trucs qui clignotent au démarrage ça m'arrive aussi de temps à autres et du coup elle met un peu plus longtemps à être "ready" va falloir que j'aille voir le concessionnaire aussi..

Avatar du membre
DrickY
Messages : 84
Enregistré le : dim. 08 04 , 2018 22:01
Mes véhicules : Hyundai ioniq Hybrid

Re: En panne

Message par DrickY » ven. 24 05 , 2019 7:13

Paracetamol a écrit :
jeu. 23 05 , 2019 15:35
Si j'ai tout compris c'est après la précharge qu'il y a le clac ( du vélo :lol: ) ??
Ouep,
Le problème ce n'est pas le code 49, c'est le code 27. Cela veut dire que la tension n'a pas atteint le seuil requis...
Problème d’électronique ou de composant, sans le journal on en saura pas plus.
Si tu as l'ocaz avant qu'elle parte, tu peux tester :
1 - Mettre en marche la moto
2 - Attendre les clignotements
3 - Couper le contact
4 - Attendre 2s et remettre le contact
5 - Reprendre a partir de 2 si toujours en clignotement
L'objectif est de forcer le cumul de précharge histoire de voir si c'est le BMS (qui gère la précharge) ou le contacteur qui merde (peu probable mais sait on jamais).

Ca me désole pour toi Paracetamol, un bug comme ça sur une moto neuve, ca ne devrait pas arriver ! :evil:
Moi qui récupère la mienne demain, ce ne me rassure pas... :roll:
Modifié en dernier par DrickY le ven. 24 05 , 2019 8:37, modifié 1 fois.

Avatar du membre
triphase
Messages : 10032
Enregistré le : ven. 27 01 , 2012 15:00
Mes véhicules : Mitsubishi i-MiEV - vélomobile Quest - Zero S
Localisation : FR-68-Colmar

Re: En panne

Message par triphase » ven. 24 05 , 2019 8:31

Vaut mieux que ça arrive maintenant que quand il n'y a plus de garantie... :roll:
i-MiEV (surtout pour Mme) 50+kkm, (4 roues)
Quest (bolide à pédales sans moteur), (3 roues)
et une Zero S, (2 roues)
anciennement: C-Zero (3,5 années 50kkm).

Yankee76
Messages : 225
Enregistré le : sam. 01 11 , 2008 18:53
Mes véhicules : Toyota Prius II Peugeot E-vivacity. Zéro S 14.4
Localisation : FR-76 Caudebec en caux

Re: En panne

Message par Yankee76 » ven. 24 05 , 2019 21:39

Ça me fait un peu peur toutes ces pannes
Si ça doit m'arriver, j'espère que ce sera en partant au boulot et pas en rentrant le soir à 22h !
Conso Zéro S

Image

Avatar du membre
GilTitan06
Modérateur forum dédié
Messages : 447
Enregistré le : lun. 16 04 , 2018 12:32
Mes véhicules : Moto ZERO S 14.4Kw
Localisation : Biot
Contact :

Re: En panne

Message par GilTitan06 » ven. 24 05 , 2019 21:57

Rassure-toi, la mienne a soufflé sa première bougie et tout va bien! 🤞

Répondre

Retourner vers « Zero Motorcycles »