La légende du VAE qui se recharge en roulant

Les marques et modèles existants, leurs performances (annoncées et vérifiées) avantages, inconvénients, disponibilités, tarifs etc.

Modérateurs : Remdo, man3515, moulino51

Répondre
Avatar du membre
Rémy
Messages : 9011
Enregistré le : jeu. 06 07 , 2006 14:48
Mes véhicules : Renault Fluence ZE - Nissan Leaf 2012
Localisation : FR-06-Antibes

Re: J'ai l'imprpession que ça récupère

Message par Rémy » mar. 09 09 , 2008 16:33

Fredjaw a écrit :Bien sur sauf peut être en montée, je pédale à plus de 25km/h
Donc aucune assistance, conformément à la règlementation, par contre le poids du vélo est toujours là...
Conclusion :
Le VAE est fait pour rouler à 15 km/h en balade, pas pour que les "rouleurs" qui utilisent déjà un vélo de course puissent rivaliser avec les scooters :wink:

Fredjaw
Messages : 473
Enregistré le : ven. 23 09 , 2005 8:34
Localisation : FR-80-Yzengremer/EVT 168

Assistance

Message par Fredjaw » mar. 09 09 , 2008 16:46

Bonsoir,
Effectivement mais j'ai essayé de rouler moins vite en pédalant sans forcer et la la vitesse décroit jusqu'à zéro ou presque.
Mon but n'est pas d'aller vite. Pas de sccoter sur ma route, Nationale désafectée entre deux villages.
Si il roulait à 23km sans efforts je ferai avec.
4.5 km à 23 km/h ça devrait faire moins de 12 mn. Avec mon course, je met 8 mintes de chez moi à l'usine.
je revérifie et fais des essais en pédalant moins fort.
Pour vérifier si le système moteur fonctionne un tant soit peu, je vais être obligé de faire un modif non réglementaire.
A suivre.
fred
EVT168 qui marche de mieux en mieux !

jcop
Messages : 161
Enregistré le : mer. 21 05 , 2008 22:26
Localisation : FR-75-Paris 15 / vélo avec kit Golgenmotor MagicPie, vélo avec kit Goldenmotor 500W
Contact :

Message par jcop » mer. 10 09 , 2008 0:48

Fredjaw > si tu veux un vélo électrique qui roxxe (c'est à dire qui assiste VRAIMENT et qui permet d'aller vite), je te conseille de faire comme moi : achète un kit électrique.
Je te conseille le kit 500Watts disponible sur le site www.goldenmotor.com (celui que j'ai et dont je suis comblé). Ce n'est pas sorcier à installer. Ils vendent même un kit 1000 Watts mais là ça commence à être déraisonnable et même dangereux si tu roules sur une piste cyclable où tu n'es pas seul dessus. Tu peux installer un système pédélec dessus pour être plus en légalité.
L'électrique a un grand potentiel et je trouve dommage que la législation vis à vis des vélos à assistance électrique soit si restrictive. Je pense que si la limitation était de 500W, ou même à la rigueur 400W et une assistance qui se coupe à 30-35km/h, ce qui reste tout à fait raisonnable, ça rendrait déjà le VAE beaucoup plus attrayant et on aurait plus des gens qui se plaignent qu'avec leur nouveau VAE ils vont moins vite qu'avant !

Et pour en revenir au sujet du topic, sur le site www.goldenmotor.com on trouve depuis peu un contrôleur qui recharge la batterie quand on freine !
cf photo : Image
Mais je me demande si la batterie (lithium en ce qui me concerne) tolère des recharges par à-coups.
Yeah !

n.laurent
Messages : 2018
Enregistré le : mer. 28 11 , 2007 7:36
Mes véhicules : VAE Licorne (teith innovation) - Renault Twizy
Localisation : FR-97-Sainte Marie - Ile de la Réunion

Message par n.laurent » mer. 10 09 , 2008 6:34

jcop a écrit :Tu peux installer un système pédélec dessus pour être plus en légalité.

:shock:
Euh... Bonjour M. l'agent... Non, je n'ai pas le permis de conduire, oui je roulais à 180, mais vous pouvez me faire souffler dans le ballon: aujourd'hui je n'ai rien bu ! Vous n'allez pas me mettre d'amende, hein ?... :lol:
Nicolas.
50.000 km avec 3 VAE légèrement débridés. Twizy 80 depuis 2017.

Fredjaw
Messages : 473
Enregistré le : ven. 23 09 , 2005 8:34
Localisation : FR-80-Yzengremer/EVT 168

légalité

Message par Fredjaw » mer. 10 09 , 2008 7:09

Bonjour à tous,
Ce matin, dans le sens avec plus de descentes, j'ai mis 12 min pour arriver au boulot donc à Donf tout le temps ;)) (pour rappel 8 mn avec mes seules jambes, j'ai 50 ans).
Sans rigoler l'assistance est légèrement perceptible à plat mais pas en montée (très légère). Le moteur participe à l'effort mais dès qu'on relache un peu la pression la vitesse tombe à presque rien.
Effectivement je me contenterai d'une vraie assistance dans les montées (d'ailleurs je coupe l'assistance dans les descentes). Quitte à ce qu'elle soit limitée à 23 ou 25 km/h.
A plat en pédalant, je vois l'indicateur de charge remonter ?
Bon, on va y arriver

Bien sur, le but n'est pas de rouler à 180 mais si je peux sans assistance rouler comme avant à à peu près 35 ou 40 et dans les montées tenir 20 ou 25 sans suer comme un boeuf ça me suffirait.

J'attends du matos pour électrifier mon course.

Fred
EVT168 qui marche de mieux en mieux !

n.laurent
Messages : 2018
Enregistré le : mer. 28 11 , 2007 7:36
Mes véhicules : VAE Licorne (teith innovation) - Renault Twizy
Localisation : FR-97-Sainte Marie - Ile de la Réunion

Message par n.laurent » mer. 10 09 , 2008 8:37

Je crains fort que le V.A.E. légal ne corresponde pas à ton besoin.
En mon sens, ce marché est principalement destiné à un usage urbain et utilitaire. Je conçois tout à fait qu'un cycliste amateur trouve l'assistance insignifiante.
Ceci dit elle n'est pas nulle pour quelqu'un qui ne faisait habituellement pas de vélo auparavant et qui se contente d'une vitesse modeste surtout en montée.
Un test que j'ai réalisé avant d'acquérir un V.A.E. : il y a une longue montée près de chez moi, en vélo ordinaire je la montais à 7 km/h en peinant pas mal dont une partie en danseuse. Avec un V.A.E. légal basique, je la montais à 15 km/h assis sur la selle en peinant beaucoup moins. Alors évidemment 15 km/h c'est encore faible, mais c'est quand même le double de la vitesse sans assistance, avec un effort moindre.
Nicolas.
50.000 km avec 3 VAE légèrement débridés. Twizy 80 depuis 2017.

Fredjaw
Messages : 473
Enregistré le : ven. 23 09 , 2005 8:34
Localisation : FR-80-Yzengremer/EVT 168

15 km/h sans peiner ça me suffirait

Message par Fredjaw » mer. 10 09 , 2008 13:58

Bonjour à tous,
La la différence c'est que avec le VAE dans la même montée, je monte moins vite et en peinant plus qu'avant.
Je montais sur le grand braquet avec mon vélo de course, à vue de nez à 15 ou 20 à l'H.
Maintenant je dois ramer à moins de 10 à trainer le poids du VAE . Je peux essayer de faire un chrono entre deux points de repère.
Donc si je peux bidouiller mon truc pour que dans la montée le controleur me donne pleine puissance pendant 200 m environ, ça me suffit. Le reste je vais aussi vite sans le moteur.
J'attends du matos pour électrifier mon course. Reste à espérer que les pneus et la fourche résistent (même avec moins de 250 W).
Fred
EVT168 qui marche de mieux en mieux !

Avatar du membre
Bucheron
Messages : 240
Enregistré le : lun. 09 07 , 2007 13:18
Mes véhicules : NICOLAÏ Hélius FR BBS02 500W
Localisation : En montagne... (Trièves)

Re: 15 km/h sans peiner ça me suffirait

Message par Bucheron » mer. 10 09 , 2008 14:22

Fredjaw a écrit :Bonjour à tous,
La la différence c'est que avec le VAE dans la même montée, je monte moins vite et en peinant plus qu'avant.
Je montais sur le grand braquet avec mon vélo de course, à vue de nez à 15 ou 20 à l'H.
Maintenant je dois ramer à moins de 10 à trainer le poids du VAE . [...]
Là il y a un souci vu que le VAE est censé t'assister au-dessous de 25 km/h tant que tu forces...
Je n'ai pas de VAE mais ceux que j'ai essayé fonctionnaient bien comme ça !
La solution pour des économies d'énergie, c'est l'isolation : www.avenirboisisolation.fr [Site mis à jour !!!]

jcop
Messages : 161
Enregistré le : mer. 21 05 , 2008 22:26
Localisation : FR-75-Paris 15 / vélo avec kit Golgenmotor MagicPie, vélo avec kit Goldenmotor 500W
Contact :

Re: 15 km/h sans peiner ça me suffirait

Message par jcop » mer. 10 09 , 2008 16:14

Fredjaw a écrit :Bonjour à tous,
La la différence c'est que avec le VAE dans la même montée, je monte moins vite et en peinant plus qu'avant.
Là ce n'est pas normal et ton VAE a peut-être effectivement un souci.

Quand tu auras électrifié ton course poste des photos je suis curieux de voir ça !
Yeah !

Fredjaw
Messages : 473
Enregistré le : ven. 23 09 , 2005 8:34
Localisation : FR-80-Yzengremer/EVT 168

VAE/Course non assisté

Message par Fredjaw » mer. 10 09 , 2008 16:30

Bonsoir à tous,
Oui, avec plaisir, je vous tiens au courant de la suite.
Pour la comparaison VAE/Vélo de course dans une même cote, il semble y avoir un tout petit peu d'assistance (quand je coupe le jus c'est un peu plus dur) mais le vélo est beaucoup plus lourd, moins libre au roulement et la positionde pédalage est moins efficace.
Je vais essayer de faire un pointage au chrono (entre les dents ;) ).
En deux jours j'ai chopé une douleur dans le genoux.
Je ne suis pas grand (1m74) et je suis hyper à fond au niveau réglage de selle et de guidon.
Clairement du vélo chinois pour une région ou les gens sont de petite taille.
Fred
EVT168 qui marche de mieux en mieux !

n.laurent
Messages : 2018
Enregistré le : mer. 28 11 , 2007 7:36
Mes véhicules : VAE Licorne (teith innovation) - Renault Twizy
Localisation : FR-97-Sainte Marie - Ile de la Réunion

Message par n.laurent » jeu. 11 09 , 2008 6:01

J'ai une autre idée : La plupart des VAE dosent l'assistance à partir de la fréquence de pédalage. Peut-être que tu utilises un trop grand braquet. Si tu descends d'un ou deux pignons et que tu moulines, normalement ta vitesse devrait encore baisser, mais ça devrait t'assister davantage.
Nicolas.
50.000 km avec 3 VAE légèrement débridés. Twizy 80 depuis 2017.

Fredjaw
Messages : 473
Enregistré le : ven. 23 09 , 2005 8:34
Localisation : FR-80-Yzengremer/EVT 168

Message par Fredjaw » jeu. 11 09 , 2008 6:13

Bonjour,
Je vais faire cet essai.
Je vais voir aussi si je n'ai pas un mauvais contact quelque part (pourtant déja amélioré le connecteur qui n'allait pas trop fort. Je vais voir pour changer le connecteur.
Fred
A suivre avec le courselec !
EVT168 qui marche de mieux en mieux !

n.laurent
Messages : 2018
Enregistré le : mer. 28 11 , 2007 7:36
Mes véhicules : VAE Licorne (teith innovation) - Renault Twizy
Localisation : FR-97-Sainte Marie - Ile de la Réunion

Message par n.laurent » jeu. 11 09 , 2008 7:47

Je pense que ton principe de couper brutalement l'assistance avec l'interrupteur est assez bon pour évaluer de quel aide tu disposais avant de couper. A ré-essayer à diverses fréquences de pédalage.
A vrai dire on ressent très vite une certaine accoutumance au point de penser qu'on avance à la seule force de ses mollets. Mais quand on coupe, on a l'impression de passer tout à coup dans un trou plein de sable ! :lol:
Nicolas.
50.000 km avec 3 VAE légèrement débridés. Twizy 80 depuis 2017.

Fredjaw
Messages : 473
Enregistré le : ven. 23 09 , 2005 8:34
Localisation : FR-80-Yzengremer/EVT 168

Message par Fredjaw » jeu. 11 09 , 2008 9:53

Bonjour à tous,
Petit essai fait ce matin. En montée metre en position Point. ben pas vraiment vu la différence.
Pourtant je sens l'assistance.
A part ça pour le première fois l'indicateur de charge est descendu à 40% en charge mais si je suis à plat et pédale il remonte à 80%
Pas trop de temps ce week end mais il faudrait que je revoie tout le cablage j'ai l'impression.
Faudrait que je fasse ça avec un pote électronicien, voir si il y a une solution intelligente ou juste à réparer.
Fred
EVT168 qui marche de mieux en mieux !

séb!
Messages : 16
Enregistré le : jeu. 29 05 , 2008 19:34

Message par séb! » jeu. 11 09 , 2008 16:41

Tout à fait, pour rester sur le sujet ; moi ça me parait logique que la terre soit plate non ? Quand vous regardez à droite puis à gauche c'est plat... tout le monde le sait est on voudrais nous faire croire l'inverse !

Répondre

Retourner vers « Vélos »