Problème batterie Scoot'Elec

Forum dédié aux scooters électriques Peugeot: Scoot'elec et eVivacity

Modérateurs : Remdo, man3515, moulino51

baccuzi
Messages : 11
Enregistré le : ven. 31 05 , 2013 14:52
Localisation : Paris XIX

Problème batterie Scoot'Elec

Message par baccuzi » jeu. 16 08 , 2018 20:04

Bonsoir à tous,

Je possède un scoot'Elec sur Paris depuis 5 ans et en suis très content, juste des petits pépins liés au trafic parisien!
Cependant, depuis 1 mois j'ai mon voyant "défaut électrique" , l'éclair dans un triangle, qui s'allume au bout d'une dizaine de kilomètres et le scooter a toutes les peines du monde dans les montées alors même que la jauge "énergie" m'indique qu'il reste autour des trois quarts. Aussi, suis-je obligé de couper le contact pour ensuite le remettre puisqu'une fois ce voyant allumé, je ne peux plus accélérer.
J'ai fait ma mise en eau des batteries il y a tout juste 1 mois autour des 15 500km et je n'ai pas rencontré de problème particulier lors de l'opération.
Ma question est simple, que dois-je faire? Changer les batteries?
J'ai parcouru le forum et j'y ai lu qu'il était préconisé de réaliser un cycle de décharge complet.
Je vais essayer en roulant uniquement sur du plat en évitant tout effort trop important pour que le voyant "défaut électrique" ne s'allume pas.
Il faudrait peut-être réaliser des tests sur les batteries pour localiser le problème ou un diagnostic via la connections de couleur violette sous la selle mais je n'ai ni le matériel ni les compétences requises.

Merci de votre aide

Guillaume

hpdp
Messages : 673
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Problème batterie Scoot'Elec

Message par hpdp » jeu. 16 08 , 2018 20:38

changer les batt n'aurait d'effet que si elles sont responsables du problème, ce qui n'est pas certain. mieux vaudrait déterminer l'origine du problème responsable de l'allumage du voyant.
il faudrait d'abord savoir si ton scoot a du mal à accélérer _avant_ l'allumage du voyant, auquel cas ce serait un problème de traction, comme une batt malade, ou si c'est la détection d'un problème qui allume le voyant, et du coup le système se met en sécurité et tu n'avances plus.
as-tu un accès facile aux batt ou à un contact, as-tu un multimètre et sais-tu t'en servir ?

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7622
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Problème batterie Scoot'Elec

Message par Remdo » ven. 17 08 , 2018 8:47

Bonjour Guillaume,
je serai de retour à Paris avec mon TEP à la mi septembre. Nous pourrons alors faire un diagnostique grace au TEP et pourrons alors orienter les solutions possibles.
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

scootoujours
Messages : 213
Enregistré le : mer. 21 05 , 2008 10:33
Localisation : 19100 brive - scootelec 98+smart ed

Re: Problème batterie Scoot'Elec

Message par scootoujours » ven. 17 08 , 2018 18:05

bonjour , utilisateur satisfait du scootelec moi-même ;j'ai constaté d'expérience que l'allumage du voyant défaut électrique a deux causes habituelles:
1 le fusible 200A entre les batteries, le démonter et contrôler si les pates sont bien fixées et ne se déboitent pas.
2 ouvrir l' UCE et démonter les cartes a l'intérieur pour vérifier les plots carrés de fixations des composants qui souvent se dé-soudent du support.
bien sûr il peut y avoir d'autres causes mais j'ai remarqué que le défaut apparait souvent lors d'une secousse ou en actionnant une commande (cligno etc) de manière complétement aléatoire. en tout cas le fusible est rapidement contrôlable. cordialement.
scootelec

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7622
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Problème batterie Scoot'Elec

Message par Remdo » dim. 30 09 , 2018 11:36

Bonjour Baccuzi.
Je suis de retour en région parisienne, si tu as toujours besoin d'un coup de main fais moi signe...
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

eterlou
Messages : 474
Enregistré le : mar. 25 07 , 2006 21:35
Localisation : FR-75012-PARIS /Scoot'elec

Re: Problème batterie Scoot'Elec

Message par eterlou » dim. 10 02 , 2019 20:18

Après avoir beaucoup roulé en scootelec j'ai découvert tout dernièrement que certains ensembles de batteries Nicd sont sensibles à la surcharge. Ils se mettent en voyant défaut électrique.

J'avais vu Remdo le faire et j'ai fini par tester de ne pas trop charger les accus, il faut :
1/ Vider au maximum les batteries en roulant.
2/ Faire une charge de 1h30 et vider au maximum en roulant
3/ Faire une charge de 1h45 et vider au maximum en roulant
3/ Faire une charge de 2h00 et vider au maximum...etc

On voit l'autonomie revenir, le voyant fin de jauge clignotant s'allumer et défaut éléctrique uniquement à la toute fin.

eterlou
Messages : 474
Enregistré le : mar. 25 07 , 2006 21:35
Localisation : FR-75012-PARIS /Scoot'elec

Re: Problème batterie Scoot'Elec

Message par eterlou » mer. 29 05 , 2019 22:34

Remdo m'a dit que c'était l'inverse ou pas vraiment comme ça… Donc je retire ce que j'ai dit

eterlou
Messages : 474
Enregistré le : mar. 25 07 , 2006 21:35
Localisation : FR-75012-PARIS /Scoot'elec

Re: Problème batterie Scoot'Elec

Message par eterlou » mer. 29 05 , 2019 22:39

Après plusieurs essais mon scootelec NICD me permettait de faire 15 km en roulant super doucement. Maintenant je n'arrive plus à rouler, le courant se coupe à la moindre accélération même après avoir rechargé.

Je me dit que j'ai un accu complètement cuit, qu'en pensez-vous ?

eterlou
Messages : 474
Enregistré le : mar. 25 07 , 2006 21:35
Localisation : FR-75012-PARIS /Scoot'elec

Re: Problème batterie Scoot'Elec

Message par eterlou » dim. 02 06 , 2019 17:32

J'avais dans l'idée de faire rouler en "roue libre" le moteur pour éviter de laisser les 2 accus (supposition) en bons états, archis pleins. En accélérant très progressivement, le voyant orange "défaut électrique" s'est allumé et le moteur ne se coupait plus. J'en ai profité pour rouler pendant 2 ou 3 km à 12 km/h dans la rue, poignée d'accélérateur au taquet. Puis j'ai coupé le contact et redémarré, mon scootelec est reparti comme avant, j'ai pu rouler à 35 km/h en moyenne pendant une petite dizaine de km sans problème.
Je ne m'explique pas ce phénomène, aujourd'hui il fait particulièrement chaud, la température y est peut être pour quelque chose ?

eterlou
Messages : 474
Enregistré le : mar. 25 07 , 2006 21:35
Localisation : FR-75012-PARIS /Scoot'elec

Re: Problème batterie Scoot'Elec

Message par eterlou » sam. 22 06 , 2019 17:27

J'ai pris les tensions sur mes 3 éléments, 6V,6V et 1V j'en conclus qu'un est cuit ...
Tensions.jpg

Je recherche un élément arrière gauche d'occasion. Je crois qu'il s'agit de celui qui a la sonde T°. Je suis ouvert à toute proposition.
Est-il possible d'adapter la sonde à un élément standard ?
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.
Modifié en dernier par eterlou le dim. 23 06 , 2019 11:06, modifié 2 fois.

bogdanel
Messages : 9
Enregistré le : dim. 09 06 , 2019 0:53
Mes véhicules : peugeot scootelec
Localisation : Oradea, Roumanie

Re: Problème batterie Scoot'Elec

Message par bogdanel » dim. 23 06 , 2019 1:39

La temperature que est mesure par la sonde sera la meme,si vous les fixez par un autre moyen, mais imperativement dans le meme endroit, c a d au milieu des accumulateurs.
Des excuses pour mes fautes d'orthographe. Pas francais, en essayant d'ecrire sans traduction online...

Tie
Messages : 466
Enregistré le : lun. 10 07 , 2006 15:07
Mes véhicules : Scoot'elec - Nissan LEAF 2011 - Prius IV
Localisation : FR-91-Palaiseau

Re: Problème batterie Scoot'Elec

Message par Tie » lun. 24 06 , 2019 9:24

Bonjour Eterlou,

J'ai récemment démonté mon "vieux" Scoot'elec. Sur les 3 batteries, une est en bon état (les deux autres étaient fendues). Malgré les deux batteries malades, il démarrait.
Il y a un G sur le haut de la batterie, j'en déduis que c'est un élément Gauche, comme tu cherches.
Mon scoot avait environ 15000km.

Si tu es intéressé, n'hésite pas à m'envoyer un MP.


Cédric
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

eterlou
Messages : 474
Enregistré le : mar. 25 07 , 2006 21:35
Localisation : FR-75012-PARIS /Scoot'elec

Re: Problème batterie Scoot'Elec

Message par eterlou » lun. 24 06 , 2019 22:38

Comme la batterie de Tie est une gauche et qu'il me faut une droite je pense faire de la façon suivante :
Mettre la gauche de Tie devant et Intervertir la batterie de devant et la "droite" défectueuse.
- Je pourrai facilement connecter le (+) devant avec le câble
- Il faudra trouver une connection pour le (-)
- Faire un S avec la durite pour relier les deux batteries
(je peux faire un croquis)
Qu'en pensez vous ?

dirk pitt
Messages : 4086
Enregistré le : mar. 13 03 , 2007 11:44
Mes véhicules : Scootelec, VAE Haibike, VAE Matra, saxo elec, volta
Localisation : FR-38-Voiron
Contact :

Re: Problème batterie Scoot'Elec

Message par dirk pitt » mer. 26 06 , 2019 14:35

bien sur. sur un scootelec, avec seulement 3 batteries, tu vas pas te laisser emm....er par une histoire de D ou G. tres facile a modifier.
Image
cliquez ma signature

Avatar du membre
Remdo
Modérateur des Forums
Modérateur des Forums
Messages : 7622
Enregistré le : mer. 08 09 , 2004 7:30
Mes véhicules : 1 e-vivacity 2013 + 6 Scoot'elec 1998 à 2002
Localisation : FR-94-Paris

Re: Problème batterie Scoot'Elec

Message par Remdo » jeu. 27 06 , 2019 7:36

Je dois avoir un reste de tube de même section que les duites si tu veux....
Remdo
« Un homme qui n’est pas informé est un sujet, un homme informé est un citoyen » -
BiblioTech scoot'elec

Répondre

Retourner vers « Peugeot scooters »