Mise en eau batteries 106

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Briscard
Messages : 33
Enregistré le : mar. 11 09 , 2018 15:13
Mes véhicules : 106
Localisation : FR-38-Coublevie

Re: Mise en eau batteries 106

Message par Briscard » sam. 12 01 , 2019 9:33

Mise en eau réussie avec l'aide de Dirk Pitt, merci beaucoup à lui, et à Steens pour son appli !

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 10010
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Mise en eau batteries 106

Message par vehiculeselectriques » sam. 12 01 , 2019 10:10

bravo à tous :D
Faites un beau cadeau à votre famille, amis, voisins, agissons ensemble pour nous offrir une belle retraite ! et puis le RIC tant qu'on y est !
SI VOUS LISEZ CE MESSAGE, VOUS ÊTES LA RÉSISTANCE !

Avatar du membre
faradohm
Messages : 3690
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta-Kangoo-Scootélec-
Localisation : FR-45-banlieue d'Orléans

Re: Mise en eau batteries 106

Message par faradohm » jeu. 24 01 , 2019 13:23

c'est un appareil de mise en eau...en effet
autofill en l’occurrence
Il n'y a de nouveau que ce qui a été oublié...

GV CREATIONS
Messages : 72
Enregistré le : jeu. 26 11 , 2009 10:54
Localisation : Trélon - NORD
Contact :

Re: Mise en eau batteries 106

Message par GV CREATIONS » mer. 22 04 , 2020 9:30

Bonjour,
Je viens d'essayer de faire une mise en eau de ma 106, mais en remplissant: rien ne coule sur la première évacuation alors que ne niveau du bidon baisse ?
Le deuxième: au bout d'un moment ça coule: mais pas l'évacuation prévu mais au milieu du rac ???
Le troisième à l'avant: ça coule je ne sais pas d'ou mais pas par l'évacuation
J'ai tout arrêter mais je ne sais plus quoi faire ?? et n'ose même rien faire étant novice !!!

Image

Image
je reste branché en Image de 1942

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 10010
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Mise en eau batteries 106

Message par vehiculeselectriques » mer. 22 04 , 2020 9:56

Bonjour,

Pour chaque circuit du coffre arrière (qui demande le plus d'eau car il a 11 monobloc sur deux circuits d'eau de 5 et 6 monoblocs)
il faut respectivement jusqu'à 5L et 6L d'eau déminéralisée > si on attends trop longtemps pour la faire (soit 1L par monobloc soit 100% de sa réserve :shock: )
Par sécurité il faut rapprocher le kilométrage entre mises en eau pour que le remplissage ne demande que 0,5L/monobloc.

Partons du principe que tu as bien déclencher une charge d'entretien et fait ta mise en eau en suivant scrupuleusement le manuel evlite que tu trouveras ici ;^)

quand tu dis première évacuation, deuxième, troisième ...
on ne sait pas où tu branches ton arrivée d'eau sur le connecteur, dis-nous conformément à l’étiquetage des connecteurs de mise en eau:
ARG ARD AVinF AVsup
partant de là les trop plein doivent couler aux bons endroits...
Il est habituel que le coffre AVSUP coule en vrac le long du moteur/coffre inférieur, car la durite de trop plein est parfois manquante ou pas orientée directement vers le sol.
Sinon tous les autres ont une durite sans obstacle vers le sol donc ça doit couler droit et dru comme on dit :mrgreen:
parfois, en cas de parking prolongé plusieurs mois, des insectes bouches à la terre ces évacuations donc à vérifier.

Ton coffre arrière qui coule par son trou central = problème !
ça veux dire que le circuit de mise en eau n'est pas étanche et donc démontage obligatoire pour corriger !
Faites un beau cadeau à votre famille, amis, voisins, agissons ensemble pour nous offrir une belle retraite ! et puis le RIC tant qu'on y est !
SI VOUS LISEZ CE MESSAGE, VOUS ÊTES LA RÉSISTANCE !

GV CREATIONS
Messages : 72
Enregistré le : jeu. 26 11 , 2009 10:54
Localisation : Trélon - NORD
Contact :

Re: Mise en eau batteries 106

Message par GV CREATIONS » mer. 22 04 , 2020 10:24

Merci pour cette réponse rapide :D
les tuyaux des trop plein sont présent sauf un et j'avais justement vérifier qu'ils n'étaient pas bouchés.
Donc il y a bien un problème, ce qui veut dire démontage :roll:
Comme on n'utilise que très peu la 106 (Ma femme à mal au dos et ne veut plus descendre dedans, moi pour les petits trajets, je n'utilise que mon Vélo élec.) et le garage étant occupé par 2 autres véhicules non roulant: je vais donc mettre la 106 sur le coté et elle attendra la restauration du Mildé Kriéger pour faire don d'organe de ses batteries.
Un ami se chargera de faire cette opération car beaucoup plus compétant que moi dans le domaine :D
je reste branché en Image de 1942

Avatar du membre
4en1
Messages : 952
Enregistré le : mar. 30 10 , 2012 11:48
Mes véhicules : Saxo e, 106e Ph2, Vectrix MiNh
Localisation : FR, Langue d'OC, Labastide d'Anjou, Saxo et 106, Embout MEE
Contact :

Re: Mise en eau batteries 106

Message par 4en1 » mer. 22 04 , 2020 10:26

il doit y avoir 4 tuyaux d'évacuation et l'eau ne doit couler que par là !
ils sont à coté des tuyaux de LDR.

chez moi, je fais la MEE de gauche à droite et je finis par l'arrière.

Vérifie que tes tuyaux de soient pas bouchés, j'ai eu le cas. Un insecte y avait fait son nid :)
Saxo 3p4p, 106 3p2p 100% solaire 4 Kwc évolutif... Toulouse Est
Prod IAB Photovoltaïque :9 kwc

JACK27
Messages : 1424
Enregistré le : mer. 12 12 , 2012 17:52
Mes véhicules : Citroen Berlingo 2001
Localisation : FR-27-ST SULPICE DE GRIMBOUVILLE

Re: Mise en eau batteries 106

Message par JACK27 » jeu. 23 04 , 2020 13:59

L’explication de MEE EN très bien expliquée.
Par contre je la fait tout les 2000kms personnellement, 4000 kms c’est trop loin, plus de risque de perdre des batteries

Avatar du membre
vehiculeselectriques
Fondateur Administrateur
Messages : 10010
Enregistré le : lun. 06 09 , 2004 20:11
Mes véhicules : Saxo lifepo4, Kangoo RE, Italvel EVolution...
Localisation : FR-25-BESANCON
Contact :

Re: Mise en eau batteries 106

Message par vehiculeselectriques » jeu. 23 04 , 2020 16:32

La notion importante a retenir c'est 0,5l par monobloc!
Le kilométrage entre mee doit être ajusté en fonction.
4000km n'est qu'une moyenne, une batterie en bonne santé et qui a peu surchargée aura besoin de 10l qu'après 6 à 7000km, d'autre feront même pas 2000km pour la même consommation d'eau...
Faites un beau cadeau à votre famille, amis, voisins, agissons ensemble pour nous offrir une belle retraite ! et puis le RIC tant qu'on y est !
SI VOUS LISEZ CE MESSAGE, VOUS ÊTES LA RÉSISTANCE !

Répondre

Retourner vers « PSA "génération 1" »