Ventilateur et circuit d'eau ne s'arrete jamais

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
FilipeM
Messages : 24
Enregistré le : mer. 05 12 , 2018 19:26
Mes véhicules : peugeot 106 electric

Ventilateur et circuit d'eau ne s'arrete jamais

Message par FilipeM » jeu. 16 05 , 2019 18:11

bonjour,

dans ma 106 le ventilateur du radiateur et le circuit d'eau ne cesse jamais de fonctionné. au début ça s'allumé que de temps en temps.
maintenant jour et nuit en fonctionnement :roll:

le obd dis que tout va bien. pas de erreur connu

ça peut etre un capteur ou quelque chose du genre ?

merci

arqueyc
Messages : 345
Enregistré le : mer. 22 08 , 2007 19:13
Localisation : FR 33600 / 106élec;Saxoélec;AXélec

Re: Ventilateur et circuit d'eau ne s'arrete jamais

Message par arqueyc » jeu. 16 05 , 2019 20:14

Vérifier avant tout la batterie 12V...
électrifié depuis 2002

Avatar du membre
Eric47
Messages : 237
Enregistré le : dim. 15 10 , 2017 10:40
Mes véhicules : Saxo perso - C-Zero Madame -106 Fiston - saxo Gendre
Localisation : FR-47-Lot et Garonne

Re: Ventilateur et circuit d'eau ne s'arrete jamais

Message par Eric47 » jeu. 16 05 , 2019 21:11

Pour l'arrêter tu débranches un des fusible des batteries de traction, chez moi ça le fait par période mais heureusement de moins en moins souvent.
Pourquoi ? Mystère...

FilipeM
Messages : 24
Enregistré le : mer. 05 12 , 2018 19:26
Mes véhicules : peugeot 106 electric

Re: Ventilateur et circuit d'eau ne s'arrete jamais

Message par FilipeM » jeu. 16 05 , 2019 22:22

Eric47 a écrit :
jeu. 16 05 , 2019 21:11
Pour l'arrêter tu débranches un des fusible des batteries de traction, chez moi ça le fait par période mais heureusement de moins en moins souvent.
Pourquoi ? Mystère...
Oui je fais ça des fois. Mais c'est de pire en pire. :roll:

La batterie 12v est neuve

hpdp
Messages : 665
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Ventilateur et circuit d'eau ne s'arrete jamais

Message par hpdp » jeu. 16 05 , 2019 22:30

le relais qui commande à la fois la pompe et le ventilo reste coincé ? ou la sonde de temp° défectueuse, ou un mauvais contact qui "gonfle" la mesure ? ou une mise à la masse par faux contact du fil venant d'un capteur on/off sur le circuit d'eau.
le capteur devrait être proche du radiateur, faut le trouver et le débrancher quand ça tourne, si ça s'arrete c'est lui, sinon faut encore chercher.

Répondre

Retourner vers « PSA "génération 1" »