Ligier pulse 3 ne démarre pas

Quadricycles Légers et lourds (voiturettes 45km/h et plus, "golfettes", NEV etc.)
Les marques et modèles existants, leurs performances (annoncées et vérifiées) avantages, inconvénients, disponibilités, tarifs etc.

Modérateurs : Remdo, man3515, moulino51

loup3333
Messages : 32
Enregistré le : sam. 13 08 , 2022 7:58
Mes véhicules : Ligier pulse 3

Re: Ligier pulse 3 ne démarre pas

Message par loup3333 » ven. 19 08 , 2022 9:35

Non c'est la photo réelle je pense qu'elle est identique sur ce modèle par contre je n'ai pas pris la tension au niveau de la batterie je vais essayer de le faire aujourd'hui sinon a mon retour

loup3333
Messages : 32
Enregistré le : sam. 13 08 , 2022 7:58
Mes véhicules : Ligier pulse 3

Re: Ligier pulse 3 ne démarre pas

Message par loup3333 » ven. 19 08 , 2022 9:47

La tension est bonne et je viens de la remettre a charge elle est presqu'a 100 %
20220819_104428.jpg
Vous n’avez pas les permissions nécessaires pour voir les fichiers joints à ce message.

Avatar du membre
BEL44
Messages : 693
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia Proto 21kwh- c-Zen - Tazzari
Localisation : NANTES 44
Contact :

Re: Ligier pulse 3 ne démarre pas

Message par BEL44 » ven. 19 08 , 2022 9:50

Et non, c’est un défaut soit sur l’affichage soit d’un problème Batterie la jauge doit être complète.
Et lorsque ça charge, sur le chargeur il y a des indications sur un petit écran, ça donne quoi ?

loup3333
Messages : 32
Enregistré le : sam. 13 08 , 2022 7:58
Mes véhicules : Ligier pulse 3

Re: Ligier pulse 3 ne démarre pas

Message par loup3333 » ven. 19 08 , 2022 9:56

en effet maintenant que tu le dit, pas d'indication particulière idem a l'écran ci dessus, je laisse charger et le dernier cercle du haut de la jauge de la batterie clignote

Avatar du membre
BEL44
Messages : 693
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia Proto 21kwh- c-Zen - Tazzari
Localisation : NANTES 44
Contact :

Re: Ligier pulse 3 ne démarre pas

Message par BEL44 » ven. 19 08 , 2022 10:00

Rien ne dit que ça charge, il faut prendre à la pince ampèremétrique et au voltmètre la tension de charge.
J’ai grand peur que la Batteries a des cellules de défectueuse mais à confirmer par les appareils.
Il a combien de kilomètres au total ce pulse3 ?

loup3333
Messages : 32
Enregistré le : sam. 13 08 , 2022 7:58
Mes véhicules : Ligier pulse 3

Re: Ligier pulse 3 ne démarre pas

Message par loup3333 » ven. 19 08 , 2022 10:05

ok merci je vais essayer de faire ca mais je manque d'outils j'ai un voltmètre quelque part la tension se prend sur les deux bornes + et - et le pulse il a 34 000 KM

Avatar du membre
BEL44
Messages : 693
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia Proto 21kwh- c-Zen - Tazzari
Localisation : NANTES 44
Contact :

Re: Ligier pulse 3 ne démarre pas

Message par BEL44 » ven. 19 08 , 2022 10:09

Oui sur les bornes + et - avec le contact, en DC sur le l'appareil tension environ 38 v, attention le contacteur ce coupe après un délais, donc prendre la tension rapidement après avoir mis le contact.

loup3333
Messages : 32
Enregistré le : sam. 13 08 , 2022 7:58
Mes véhicules : Ligier pulse 3

Re: Ligier pulse 3 ne démarre pas

Message par loup3333 » ven. 19 08 , 2022 10:11

je ne suis pas sur de mon appareil je vais en acheter un autre mais le mien annonce entre 40 et 43 sur la position V et DC auto

Avatar du membre
BEL44
Messages : 693
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia Proto 21kwh- c-Zen - Tazzari
Localisation : NANTES 44
Contact :

Re: Ligier pulse 3 ne démarre pas

Message par BEL44 » ven. 19 08 , 2022 10:18

La tension max est de 12 x 3.65v soit 43,8 v le nominal étant 38,2 v donc normal si tension de 43 v la batterie serait totalement chargé.
Mais, il faudrait prendre la tension correcte c'est impossible d'avoir entre 40 et 43 v , 3 v de différence c'est énorme !

loup3333
Messages : 32
Enregistré le : sam. 13 08 , 2022 7:58
Mes véhicules : Ligier pulse 3

Re: Ligier pulse 3 ne démarre pas

Message par loup3333 » ven. 19 08 , 2022 10:22

Effectivement tu as raison je viens de le refaire après avoir remis le contact on oscille entre 41 et 42

Avatar du membre
BEL44
Messages : 693
Enregistré le : lun. 26 06 , 2017 14:08
Mes véhicules : Bateau élec, Mia Proto 21kwh- c-Zen - Tazzari
Localisation : NANTES 44
Contact :

Re: Ligier pulse 3 ne démarre pas

Message par BEL44 » ven. 19 08 , 2022 10:26

Bon, l'écran doit avoir un défaut d'affichage, mais normalement sans consequence sur le fonctionnement.
Maintenant, je ne vois pas autres tests que de brancher la valise sur le variateur ou de remplacer cellui-ci.

éventuellement retirer le connecteur du variateur et nettoyer les contacts.

loup3333
Messages : 32
Enregistré le : sam. 13 08 , 2022 7:58
Mes véhicules : Ligier pulse 3

Re: Ligier pulse 3 ne démarre pas

Message par loup3333 » ven. 19 08 , 2022 10:40

Ecoute je vais suivre tes derniers conseils et à mon retour je l'enverrai chez un réparateur agréer qui pourra me faire le diag en tout cas merci de ton aide c'etait sympa je t'ai envoyer un message privé

Répondre

Retourner vers « Quadricycles »