Service Kangoo RE avec Prolongateur

Forum dédié aux Renault:
Express, Clio et Kangoo de "première génération" à batterie nicd

Modérateurs : Remdo, man3515, moulino51

Efferge
Messages : 87
Enregistré le : jeu. 14 11 , 2019 12:45
Mes véhicules : Kangoo Elect'Road, Saxo
Localisation : FR-63-Gignat

Re: Service Kangoo RE avec Prolongateur

Message par Efferge » mer. 28 02 , 2024 9:48

Bonjour, merci de l'info.
Effectivement, plus d'actualité depuis que j'ai trouvé le mon problème et j'ai oublié de revenir l'indiquer ici, mille excuses :oops:

Mon problème venait tout simplement d'un faux-contact sur la cosse "+" du relais du démarreur, d'où les lancements aléatoires.
A ce jour, je n'ai pas réglé le problème, il faut atteindre le fil et refaire le sertissage sur une cosse neuve et je serai tranquille. Je vais peut-être en avoir le loisir car mon CVS a lâché de nouveau... Bon, ce n'est que la 4è fois, j'ai l'habitude, maintenant :twisted:

Avatar du membre
faradohm
Messages : 4583
Enregistré le : lun. 15 09 , 2008 14:43
Mes véhicules : Volta - Kangoo
Localisation : FR-45-banlieue d'Orléans

Re: Service Kangoo RE avec Prolongateur

Message par faradohm » jeu. 29 02 , 2024 12:10

4 CVS 😱 ah oui!
Je m'inquièterai , souci qd même.
D'autant qu'à chaque flash des mos,
les cartes CVS et chargeur dégustent...
Il n'y a de nouveau que ce qui a été oublié...

Efferge
Messages : 87
Enregistré le : jeu. 14 11 , 2019 12:45
Mes véhicules : Kangoo Elect'Road, Saxo
Localisation : FR-63-Gignat

Re: Service Kangoo RE avec Prolongateur

Message par Efferge » jeu. 29 02 , 2024 12:18

Oui 😭

Répondre

Retourner vers « Renault "génération 1" »