Est-ce la Fin ? Perte de puissance 106 Electric

Forum dédié aux voitures Peugeot et Citroën dites de "première génération"
Ax-Saxo-Berlingo-106-Partner ... à batterie nicd.

Modérateurs : Remdo, man3515, moulino51, nitters

Répondre
MERIMEE
Messages : 6
Enregistré le : ven. 08 08 , 2008 12:39
Localisation : Bordeaux

Est-ce la Fin ? Perte de puissance 106 Electric

Message par MERIMEE » ven. 16 09 , 2022 16:44

Bonjour à vous,

Je me permets de vous solliciter car j'ai un problème avec ma 106 Electic de 2001 que j'ai acheté en 2011.
Elle à 111 000 Kilomètres :o)
Elle marchait nickel, sauf que depuis 2 mois, j'ai l'impression qu'elle "décroche". Par exemple, sur la route, à un moment donné, la pédale d'accélération ne réagit plus, l'aiguille de puissance demandée retombe à Zero et au bout de quelques secondes, ca revient. Idem en cas de décélération. Lorsque je décélère, l'aiguille va vers la gauche et là aussi, ca décroche. L'aiguille retourne sur 0, plus d'accélération rien et hop, ca revient.
Le garage me dit que ca vient du "collecteur" et ou du moteur, et que cela abime les charbons.
J'ai échangé avec une personne super sympa via leboncoin, qui me dit que cela viendrait du "hasheur" (désolé je ne sais pas l'écrire).

Bref, un peu dans la misère, car je l'adore cette 106.
Si qq à une idée, ou me dire quel test je peux faire ?
Je suis proche de Bordeaux.

Merci à vous,

Alex

Avatar du membre
4en1
Messages : 1397
Enregistré le : mar. 30 10 , 2012 11:48
Mes véhicules : Saxo e, 106e Ph2, Vectrix MiNh, Leaf e+
Localisation : France Sud

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par 4en1 » ven. 16 09 , 2022 17:20

Même si je me trompe .
Vérifie tes charbons tout de suite, et tout le collecteur.

Après il faudrait rouler avec l'appli pour voir comment sont tes courbes U et I en roulant.

Dans le pire des cas, cela peiut être aussi une connexion sur une batterie qui fait de sienne (cela détruit la les batteries ) car l'intensité ne passant plus ou de moins en moins bien fait chauffer la borne jusqu'à la fonte du plastique.

Il te faudra t'armer de patience et vérifier toutes tes connexions de batterie mais aussi des cables.
Saxo 3p4p, 106 3p2p, Vectrix 125, Leaf e+
Prod IAB Photovoltaïque 9 kwc
Autoconsommation solaire 6 Kwc + batterie : 4,8 kwh
Toulouse Est

hpdp
Messages : 1139
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par hpdp » ven. 16 09 , 2022 17:37

il y a deux voies à explorer en priorité :
1. les charbons, qui font contact entre la partie rotative du moteur et le reste, et le hacheur (qui est le boitier de commande du moteur)
2. la tension et l'état des batteries, en mesurant les tensions des bacs, toutefois la description correspond moins que le 1.

MERIMEE
Messages : 6
Enregistré le : ven. 08 08 , 2008 12:39
Localisation : Bordeaux

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par MERIMEE » ven. 16 09 , 2022 22:44

Merci encore à vous pour vos conseils, je vais tenter de suivre vos conseils, sachant que la mécanique n'est pas mon fort. :o)

mimijean
Messages : 3752
Enregistré le : ven. 15 02 , 2013 23:51
Mes véhicules : ion 16 kWh + kona 64 kWh
Localisation : FR-Nord-Cambrai / Peugeot Ion 16KW depuis 02/13 + 1 de 14.5 pour madame depuis 12/2015

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par mimijean » sam. 17 09 , 2022 12:59

C'est pas grave, "c'est pas de la mécanique" !
Plus de 100 000 km,8 ans.
Une ion pour Madame 14.5! :D Dire qu'elle disait jamais, 12/2015, 12/2018 : 59 000 km mrgreen: et une zoé 12/18, 02/21 51 000km. 02/21 un kona 64 kWh 25 000 km 02/22.

jb33
Messages : 106
Enregistré le : jeu. 25 06 , 2015 19:37
Mes véhicules : Peugeot 106 électrique 2000

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par jb33 » sam. 17 09 , 2022 22:22

MERIMEE a écrit :
ven. 16 09 , 2022 16:44
Bonjour à vous,

Je me permets de vous solliciter car j'ai un problème avec ma 106 Electic de 2001 que j'ai acheté en 2011.
Elle à 111 000 Kilomètres :o)
Elle marchait nickel, sauf que depuis 2 mois, j'ai l'impression qu'elle "décroche". Par exemple, sur la route, à un moment donné, la pédale d'accélération ne réagit plus, l'aiguille de puissance demandée retombe à Zero et au bout de quelques secondes, ca revient. Idem en cas de décélération. Lorsque je décélère, l'aiguille va vers la gauche et là aussi, ca décroche. L'aiguille retourne sur 0, plus d'accélération rien et hop, ca revient.
Le garage me dit que ca vient du "collecteur" et ou du moteur, et que cela abime les charbons.
J'ai échangé avec une personne super sympa via leboncoin, qui me dit que cela viendrait du "hasheur" (désolé je ne sais pas l'écrire).

Bref, un peu dans la misère, car je l'adore cette 106.
Si qq à une idée, ou me dire quel test je peux faire ?
Je suis proche de Bordeaux.

Merci à vous,

Alex
Bonjour, pour info, j'ai eu les mêmes symptômes (aiguille a 0 et puis ça revient). J'ai rectifié mon moteur, changé les charbons, etc. Et ça ne le fait plus. C'est peut être aussi le capteur pédale d'accélérateur. Est ce que tu as un défaut dans checkelec? Si tu veux un conseil, je suis à côté de Bordeaux (Martignas) et je sais aussi qu'il y a d'autres très bons connaisseurs de la voiture dans le coin...

MERIMEE
Messages : 6
Enregistré le : ven. 08 08 , 2008 12:39
Localisation : Bordeaux

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par MERIMEE » dim. 18 09 , 2022 21:53

Bonjour,

Je ne connais pas checkelec, je vais me renseigner et regarder sur internet. Je suis un peu novice dans la mécanique, mais j'aime bien apprendre, alors si ce n'est pas trop compliqué :o). Qu'entends-tu par rectifié le moteur ?
J'ai jamais changé les charbons, c'est toujours Accus Service qui l'a fait, mais là aussi, il y a début à tout :o)
Je commence par regarder checkelec et on se tient au courant et oui, je veux bien echanger nos expériences et conseil, je suis sur Canéjan. :o)
encore Merci, Alex

MERIMEE
Messages : 6
Enregistré le : ven. 08 08 , 2008 12:39
Localisation : Bordeaux

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par MERIMEE » dim. 18 09 , 2022 22:04

je viens de regarder, c'est télécharger, par contre, il y a une différence en adaptateur ODB et ODB 2 ?
Avez vous un modèle particulier pour l'adaptateur ?

Merci, Alex

Avatar du membre
4en1
Messages : 1397
Enregistré le : mar. 30 10 , 2012 11:48
Mes véhicules : Saxo e, 106e Ph2, Vectrix MiNh, Leaf e+
Localisation : France Sud

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par 4en1 » lun. 19 09 , 2022 6:06

Regarde dans les premières pages "DU" sujet concernant l'appli de steens , il y a tout ;)
Saxo 3p4p, 106 3p2p, Vectrix 125, Leaf e+
Prod IAB Photovoltaïque 9 kwc
Autoconsommation solaire 6 Kwc + batterie : 4,8 kwh
Toulouse Est

hpdp
Messages : 1139
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par hpdp » lun. 19 09 , 2022 10:40


MERIMEE
Messages : 6
Enregistré le : ven. 08 08 , 2008 12:39
Localisation : Bordeaux

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par MERIMEE » lun. 19 09 , 2022 13:53

Super, merci à tous, c'est commandé
Je vous tiens au courant.

Alex

MERIMEE
Messages : 6
Enregistré le : ven. 08 08 , 2008 12:39
Localisation : Bordeaux

Re: Est-ce la Fin ? Perte de puissance 106 Electric

Message par MERIMEE » jeu. 22 09 , 2022 21:35

Bonsoir,

J'ai reçu l'adaptateur ODB, CheckElec installé, et 0 Defaut pour le moment. => Elle est top cette appli :o)
Donc prochaine etape, rouler et vérifier si je vois qq chose avec l'appli.
Je vous tiens au courant, mais ca ne devrait pas tarder, le phénomène de décrochage s'intensifie.

Bonne soirée à tous

Répondre

Retourner vers « PSA "génération 1" »