Humidité moteur TMS P85 : fuite du joint du câble, erreur GTW_w176

Forum dédié à ce constructeur de VE d'exception:
Leur roadster, la Model S et prochainement la Model X

Modérateurs : Remdo, man3515, moulino51

Répondre
OttoPV60
Messages : 5
Enregistré le : sam. 14 01 , 2023 11:02
Mes véhicules : Tesla model S

Humidité moteur TMS P85 : fuite du joint du câble, erreur GTW_w176

Message par OttoPV60 » sam. 14 01 , 2023 12:58

Bonjour à tous et bonne année,

Voilà mon souci :

Le 26/12 : ma Tesla model S m’a indiqué des messages d’erreurs : GTW_w018 et w157 : puissance électrique réduite ; GTW_w174 et w177 : prévoir remplacement batterie basé tension (12v) ; freinage récuperatif désactivé ; GTW_w017 puissance réduite.

Mais elle continuée à rouler.

Puis le 28/12 : elle roule, je m’arrête pour acheter du pain et lorsque je veux redémarrer, là elle ne démarre plus : DI_w127 : garée vous prudemment, BMS_f027 et GTW_w176 : impossible de démarrer.

Elle n’est plus garantie, car immatriculée en 2014.

Appel de la Dépanneuse, direction le garage Tesla.
Le garage m’annonce avoir débranché le + et le - du moteur (coté puissance) et y avoir découvert de l’humidité. C’est dû au joints sur les câbles DC qui sont HS.

Au passage, le véhicule de courtoisie chez Tesla est gratuit durant la période de garantie, puis c’est 130€ par jour. J’aurai du en profiter plus souvent lorsqu’elle été garantie.

Pour changer les joints, il faut remplacer les câble car ils sont sertis d’usines. Les joints ne sont pas remplaçable car ils sont bloqués entre les cosses serties. (1 000€)

De plus, l’humidité étant rentrée dans le moteur (pluie), le bloc moteur est à remplacer complètement. Échange standard. Il y a une fuite de courant, visible au mégohmètre (méga ohm mètre). Défaut d’isolement du moteur qui fait apparaître tous les défauts cité plus haut. (6 500€)

Donc un devis à 7 500€.

Je leur demande : es-ce possible d’essayer de laisser sécher le moteur
Reponse : oui, on peut essayer mais si sa fonctionne, je vous ferai signer une décharge en responsabilité en cas d’électrocution car il y a eu de l’eau constatée dans le moteur. Je dit ok.

Le devis est actualisé à 1500€ pour les câbles, je valide.

Une semaine plus tard, il m’appelle : toujours pareil, défaut de fuite de courant. De plus, le devis et refait : 8 000€

Je demande d’où vienne les 500€ de plus : réponse : il faut que l’on regarde. Avez-vous encore le devis à 7 500€ ? nous n’avons plus le devis (dématérialisée) initiale.
Pas de chance, moi non plus car je ne l’ai pas imprimer.


Je demande a voir la voiture dans l’atelier . Je constate qu’il n’y a rien d’ouvrable sur le moteur pour le faire sécher, à part 2 trous DN 20 (la pénétration du câble + et -). Il y a une trappe de visite (~10cm par 5cm) au centre du bloc moteur mais elle n’a pas été ouverte… (sa n’aide pas le séchage à mon avis)

Je demande si un moteur d’occasion est possible : réponse : c’est déjà un moteur re conditionnée dans le devis.
Surprise de ma part.
Mais bon, le devis est en anglais (Tesla Lille), c’était peut-être écrit mais je ne suis pas fort en Anglais.

Du coup, je demande pour faire re conditionner mon moteur. Réponse : c’est une opération réalisée à Amsterdam mais uniquement pour Tesla, en interne. Pas pour les clients. Au garage, on ne fait que des échanges standard de tout le bloc moteur.

Info: Un moteur re conditionné est garantie 4 ans.

J’indique que : Mon bloc moteur a été remplacé il y a 2 ans. C’était gratuit car la voiture été encore dans la garantie des 8 ans.
Réponse : Il m’indique que la aussi, c’était un moteur re conditionné mais qu’il ne bénéficie pas de la garantie 4 ans. En effet, les pièces changées sous la garantie des 8 ans non pas de garantie supérieur.

Voilà où j’en suis. :(

Je pense fait revenir le véhicule chez moi pour essayer réellement de le sécher.
J’espère pouvoir envoyer faire un flux d’air tiède dans l’un des trou DN20 + poser une couverture chauffante sur tout le bloc moteur pendant 1 semaine.
Il me faut aussi trouver un megohmètre pour pouvoir tester avant-pendant et -après.

Quand pensez-vous ?

OttoPV60
Messages : 5
Enregistré le : sam. 14 01 , 2023 11:02
Mes véhicules : Tesla model S

Re: Humidité moteur TMS P85 : fuite du joint du câble, erreur GTW_w176

Message par OttoPV60 » sam. 14 01 , 2023 13:08

On ne voit pas la petite trappe de visite au centre du bloc moteur sur les photos. Je vais demander à tesla de l’ouvrir.

OttoPV60
Messages : 5
Enregistré le : sam. 14 01 , 2023 11:02
Mes véhicules : Tesla model S

Re: Humidité moteur TMS P85 : fuite du joint du câble, erreur GTW_w176

Message par OttoPV60 » sam. 14 01 , 2023 13:11

Je ne parviens pas à ajouter les photos
Modifié en dernier par OttoPV60 le sam. 14 01 , 2023 15:49, modifié 1 fois.

OttoPV60
Messages : 5
Enregistré le : sam. 14 01 , 2023 11:02
Mes véhicules : Tesla model S

Re: Humidité moteur TMS P85 : fuite du joint du câble, erreur GTW_w176

Message par OttoPV60 » sam. 14 01 , 2023 15:49

OttoPV60 a écrit :
sam. 14 01 , 2023 13:11
Je ne parviens pas à ajouter les photos ici. Les voici sur un autre forum :
https://forum-auto.caradisiac.com/topic ... -gtw_w176/

Avatar du membre
man3515
Modérateur des Forums
Modérateur des Forums
Messages : 3433
Enregistré le : ven. 30 10 , 2015 22:08
Mes véhicules : Clio élec 1996 + Express élec 1996
Localisation : FR - 45 - Briare

Re: Humidité moteur TMS P85 : fuite du joint du câble, erreur GTW_w176

Message par man3515 » lun. 16 01 , 2023 14:24

Pour poster des photos la "procédure" est ici : http://www.vehiculeselectriques.fr/view ... 83#p102550 ;)

Souffler + couverture chauffante je ne suis pas sûr que cela soit super efficace, car si l'humidité est toujours dans le bloc elle va re-condenser etc...

J'essaierai plutôt avec une méthode d'aspiration, mais effectivement ça parait très limité en terme d'ouverture... :?

CHL17
Messages : 139
Enregistré le : jeu. 03 01 , 2013 14:28
Mes véhicules : VAE Kalkhof, ZERO S, TMS 100D et TM3 LR, Prod PV 12,5kWc
Localisation : FR-17 - Secteur La Rochelle

Re: Humidité moteur TMS P85 : fuite du joint du câble, erreur GTW_w176

Message par CHL17 » lun. 16 01 , 2023 14:33

Une solution pourrait être d’insuffler de l’air très sec par exemple issue d’une climatisation. L’air se chargerait de l’humidité dans le DU ( Drive unit) avant de ressortir.

bambou
Messages : 2097
Enregistré le : jeu. 02 08 , 2012 10:34
Mes véhicules : iOn, e208, VAE Matra LX, Monoroue inMotion V11, ex-Prius
Localisation : FR-35-Rennes

Re: Humidité moteur TMS P85 : fuite du joint du câble, erreur GTW_w176

Message par bambou » lun. 16 01 , 2023 15:30

La couverture chauffante devrait empêcher la recondensation, non ?
par contre souffler de l'air climatisé, ok, c'est sec, mais je voterais plutôt pour de l'air chaud.
Le bonheur est électrique !
Ionisé en Sept 2012 + e208 en Mars 2022

OttoPV60
Messages : 5
Enregistré le : sam. 14 01 , 2023 11:02
Mes véhicules : Tesla model S

Re: Humidité moteur TMS P85 : fuite du joint du câble, erreur GTW_w176

Message par OttoPV60 » mar. 17 01 , 2023 8:13

Es-ce que quelqu’un connais un garage indépendant qui répare le LDU proche de chez moi ? En France, en Belgique, en Allemagne, au Pays-Bas ?

Il y a EV-services, mais c’est en Norvège, voici leur vidéo sur YouTube :




Voici la discussion en cours, sur TMC, en Anglais :

https://teslamotorsclub.com/tmc/threads ... 76.290861/

Répondre

Retourner vers « Tesla Motors »