PB recharge VW eup 2013

Forum dédié aux Volkswagen, Seat et Skoda électriques:
notamment les e-Up, CITIGOe, Mii, e-Golf...

Modérateurs : Remdo, man3515, moulino51

Répondre
jb33
Messages : 119
Enregistré le : jeu. 25 06 , 2015 19:37
Mes véhicules : Peugeot 106 électrique 2000

PB recharge VW eup 2013

Message par jb33 » mer. 17 01 , 2024 22:17

Bonjour,

J'ai acheté une VW e up 2013 105 000km l'an passé après m'être séparé d'une 106 élec que j'ai entretenu (forum sur ce site) mais qui n'accélérait pas assez et était dangereuse sur la rocade. J'ai pas mal roulé avec la eup et elle approche désormais 120 000 km. Je l'aime beaucoup. Aucun soucis, mais ca commence.

Je la charge en heure creuse la nuit, et elle est chargée à 90% le matin avec la programmation interne de la voiture.

Sauf que depuis environ un mois, le système de charge commence à déconner :

- Il arrive que le matin, je n'arrive plus à déconnecter le connecteur de charge. La prise reste bloquée mécaniquement (de mémoire, elle ne charge plus, car le témoin de charge vert est bien éteint). Je dois aller dans la voiture, me débrouiller pour relancer la charge manuellement, réarrêter la charge et en général, j'arrive ensuite à déconnecter le câble de charge.

- Ce soir, en branchant la voiture, je n'ai pas réussi à lancer la charge : Le témoin de charge reste orange et la prise ne se bloque pas mécaniquement. On entend un bruit "tchic" comme si la prise essayait de se verrouiller sans y parvenir. Au bout de quelques secondes (environ 20), le témoin devient rouge (sans être bloqué). J'ai fait plusieurs essais. Impossible de verrouiller le câble et donc de lancer la charge.

Je pense à 2 causes :

- Système de verrouillage "grippé", j'ai vu qu'il y a un petit ergot sur le coté gauche de la prise qui tente de sortir. Et j'ai vu qu'il sortait parfois de 2 ou 3 mm (lorsque la prise reste rouge)
- Tension batterie BT 12V trop faible.

J'ai mesuré la tension 12,51V. Ca me parait honnête, quoiqu'un peu faible.
J'ai aussi aspergé du spray contact sur la prise (des deux cotés prise et cable). Je retenterai demain ou ce weekend.

J'ai peur de devoir apporter la voiture chez VW (il me reste 20km d'autonomie et le garage est à 10 km). Est ce qu'il est possible également de déconnecter la batterie HT puis de démonter et d'inspecter, nettoyer le système de charge?

Si vous avez des idées, je suis preneur. A suivre.

PS : J'ai lu la problématique similaire 3 topics plus loin : Il semblerait que le soucie puisse venir du levier de vitesse. Et j'ai appris également que la recharge pouvait se faire avec le contact mis (je ne le savais pas). Je referais quelques tests supplémentaires demain soir. Mais pas de bricolage avant ce week end.

Avatar du membre
z-élec
Messages : 964
Enregistré le : ven. 23 10 , 2009 14:26
Mes véhicules : Ex-106 Electric - Maintenant en VW e-up! et VTT/VAE
Localisation : FR-24 Dordogne

Re: PB recharge VW eup 2013

Message par z-élec » jeu. 18 01 , 2024 10:47

Peut-être un peu de lecture I C I
La prétention routière cause plus de dégâts que la prévention routière n'en évite. (Yves LAPRAIRIE)

jb33
Messages : 119
Enregistré le : jeu. 25 06 , 2015 19:37
Mes véhicules : Peugeot 106 électrique 2000

Re: PB recharge VW eup 2013

Message par jb33 » jeu. 18 01 , 2024 20:08

z-élec a écrit :
jeu. 18 01 , 2024 10:47
Peut-être un peu de lecture I C I
Merci pour le lien. Ca m'a beaucoup aidé. J'ai pu relancer la charge en mettant le contact. Ensuite j'ai enlevé le contact, et ça a continué de charger.

Puis j'ai appuyé sur le bouton pour mettre en charge différée. C'est passé en vert clignotant donc ok.

J'imagine que la panne va revenir. Mais visiblement, le problème est plutôt a rechercher du côté du levier de vitesse ou du nieman.

jb33
Messages : 119
Enregistré le : jeu. 25 06 , 2015 19:37
Mes véhicules : Peugeot 106 électrique 2000

Re: PB recharge VW eup 2013

Message par jb33 » dim. 21 01 , 2024 21:32

Pareil ce soir : Si je branche la voiture sans la clé sur le contact : temoin orange puis rouge. Du coup, j'ai mis le contact, ca a lancé la charge. Ensuite, je coupe le contact et retire la clé : la charge se poursuit (enfin charge différée). Bizarre. Enfin, j'ai une solution pas trop compliquée pour lancer la charge. Je vais suivre cela.

mimijean
Messages : 4029
Enregistré le : ven. 15 02 , 2013 23:51
Mes véhicules : ion 16 kWh + kona 64 kWh
Localisation : FR-Nord-Cambrai / Peugeot Ion 16KW depuis 02/13 + 1 de 14.5 pour madame depuis 12/2015

Re: PB recharge VW eup 2013

Message par mimijean » lun. 22 01 , 2024 19:08

Si la 12V est d'origine, je changerai ...
Plus de 100 000 km,8 ans.
Une ion pour Madame 14.5! :D Dire qu'elle disait jamais,2015, /2018 : 59 000 km mrgreen: zoé 12/18, 02/21 51 000km. 02/21 un kona 64 kWh 25 000 km 02/22, 61 000 03/23.

jb33
Messages : 119
Enregistré le : jeu. 25 06 , 2015 19:37
Mes véhicules : Peugeot 106 électrique 2000

Re: PB recharge VW eup 2013

Message par jb33 » dim. 11 02 , 2024 20:59

Suite de l'affaire :

Je me suis rendu compte que la voiture avait un problème de cordon de recharge, l'affichage de l'écran garmin ne fonctionnait pas : Il n'indique pas la puissance électrique instantanée de la voiture ni la charge en roulant. Tout se passe comme si elle était à l'arrêt alors qu'elle roule.

Je me suis absenté 3 semaines pour raisons professionnelles (donc sans utiliser la voiture), lorsque je suis revenu, le garmin a mis longtemps à redémarrer et la puissance électrique s'est bien réaffichée. Le problème a disparu. Je suspecte la batterie 12V faible et/ou la température faible. Il y a un mois, il faisait très froid. On verra si ça revient d'ici l'hiver prochain prochaine.

Avatar du membre
z-élec
Messages : 964
Enregistré le : ven. 23 10 , 2009 14:26
Mes véhicules : Ex-106 Electric - Maintenant en VW e-up! et VTT/VAE
Localisation : FR-24 Dordogne

Re: PB recharge VW eup 2013

Message par z-élec » mar. 13 02 , 2024 10:24

Il m'est arrivé un écran noir 2 ou 3 fois du GARMIN. Je l'avais retiré de la voiture et mis à charger à la maison ... puis Nickel !
Depuis, plus de soucis, peut-être le froid en effet.
La prétention routière cause plus de dégâts que la prévention routière n'en évite. (Yves LAPRAIRIE)

Répondre

Retourner vers « Volkswagen - Seat - Skoda »