Demande de diagnostic ... (sans réponse de "Moteur et Vélo")

Les marques et modèles existants, leurs performances (annoncées et vérifiées) avantages, inconvénients, disponibilités, tarifs etc.

Modérateurs : Remdo, man3515, moulino51

Répondre
PèrePilu
Messages : 2
Enregistré le : mar. 12 12 , 2023 13:36

Demande de diagnostic ... (sans réponse de "Moteur et Vélo")

Message par PèrePilu » mar. 12 12 , 2023 14:06

Bonjour,
Je suis un client ancien des kits "Moteur & Vélo" avec 3 kits + une réfection de batterie.
Dans les années 2010, "Moteur & Vélo" répondait aux questions adressées par email. Maintenant : NON !
Deux tentatives restées sas réponse depuis le 22/11.
Voici mon problème avec un kit moteur sur roue avant acheté le 27/09/2020 :

Depuis quelque temps, de façon aléatoire (en montée ou plat) , même lorsque la batterie vient d'être chargée, le vélo semble se brider, et je dois, pendant plusieurs minutes pédaler plus fort que si je n'avais pas d'assistance électrique !

Bon, ça ne dure que deux-trois minutes mais j'ai l'impression que ça se reproduit avec une plus grande fréquence.

Je sais que c'est vague mais quelqu'un peut-il m'aider en faisant un début de diagnostic ? voire de procédure ?

ROUE AVANT 28"
Détecteur de pédalage :PAS01GAUCHE
Capacité batterie porte-bagage 36V : BATT-1 313Wh(9 Ah)


Merci d'avance.

hpdp
Messages : 1321
Enregistré le : sam. 07 10 , 2017 17:34
Mes véhicules : j'y pense...
Localisation : Bruxelles (BE)

Re: Demande de diagnostic ... (sans réponse de "Moteur et Vélo")

Message par hpdp » mer. 13 12 , 2023 11:45

peut-être un fil de capteur hall qui aurait un mauvais contact.
si tu as une roue identique, tu pourrais la tester sur ce vélo, ou cette roue sur un autre vélo équipé du kit.

PèrePilu
Messages : 2
Enregistré le : mar. 12 12 , 2023 13:36

Re: Demande de diagnostic ... (sans réponse de "Moteur et Vélo")

Message par PèrePilu » ven. 15 12 , 2023 20:33

Je vais regarder pour le fil du capteur. Merci

jfd33
Messages : 142
Enregistré le : mer. 11 01 , 2012 20:54
Mes véhicules : renault express - clio1
Localisation : REIGNAC DE BLAYE 33860 GIRONDE

Re: Demande de diagnostic ... (sans réponse de "Moteur et Vélo")

Message par jfd33 » jeu. 28 12 , 2023 22:38

regarde aussi sur les trois fils de la puissance moteur. il arrive que des cosses ou des connexions s’oxydent et provoquent des chutes de tension.
j'ai déjà changé des connecteurs d'alim moteur à cause de ça.

Répondre

Retourner vers « Vélos »